<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>7 vragen over Windows' RDP-kwetsbaarheid - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Microsoft waarschuwt voor een nieuwe serie CVE's met betrekking tot het Remote Desktop Protocol. Omdat de kwetsbaarheid vooral oudere Windows-pc's treft, zou je zeggen dat dit geen groot issue is, maar het ligt iets ingewikkelder en dit kan zo leiden tot een nieuw groot ransomware-incident." >
<meta name="keywords" content="windows,patch,rdp" >
<meta name="news_keywords" content="windows,patch,rdp" >
<meta property="og:title" content="7 vragen over Windows' RDP-kwetsbaarheid" >
<meta property="og:description" content="Nieuwe patches verschenen: waarom zijn deze belangrijk?" >
<meta property="og:image" content="https://computerworld.nl/thumbnails/400/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" >
<meta name="twitter:title" content="7 vragen over Windows' RDP-kwetsbaarheid" >
<meta name="twitter:description" content="Nieuwe patches verschenen: waarom zijn deze belangrijk?" >
<meta name="twitter:image" content="https://computerworld.nl/thumbnails/400/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="https://computerworld.nl/auteur/henk-jan-buist" >
<meta property="article:tag" content="windows" >
<meta property="article:tag" content="patch" >
<meta property="article:tag" content="rdp" ><link href="/css/jquery-ui.min.css?r20190815114429" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/css/computerworld.css?r20190815114429" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://computerworld.nl/css/icons.css?r20190815114429" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="/css/highlighting.css?r20190815114429" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" rel="canonical" ><!--start Sourcepoint code-->
<script>
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146; // 3965;
window._sp_.config.mms_domain = 'cmp.computerworld.nl' ;

window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>
<script src="/javascripts/cmp-sp.js"></script>

<script>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</script>
<!--end Sourcepoint code-->
<script>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</script><script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, log : function(args) { if (this.debug) { console.log(args) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="/javascripts/vendor/jquery-1.8.2.min.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/fob-external.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/fob-custom.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/advert.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/sliders.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/jquery-documentready.js?r20190815114429"></script>
<script type="text/javascript" src="/javascripts/async-data-functions.js?r20190815114429"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }


        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        // window.idg.cmp.gaTrack.then(() => {

            var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                                ga('create', 'UA-3401731-1', { 'cookieDomain': 'computerworld.nl'} );
                                                                   ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                            var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                                   
                                    ga.apply(null, JSON.parse('["set","dimension1","2019-08-15"]'));
                                    ga.apply(null, JSON.parse('["set","dimension2","Henk-Jan Buist"]'));
                                    ga.apply(null, JSON.parse('["set","dimension3","Achtergrond"]'));
                                    ga.apply(null, JSON.parse('["b2b.set","dimension1","2019-08-15"]'));
                                    ga.apply(null, JSON.parse('["b2b.set","dimension2","Henk-Jan Buist"]'));
                                    ga.apply(null, JSON.parse('["b2b.set","dimension3","Achtergrond"]'));
                
                ga('send', 'pageview', page);
                ga('b2b.send', 'pageview', page);

                $(document).ready(function() {
                    $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                        var link = $(this).attr('href');
                        var target = $(this).attr('target');

                        if (reFob && reFob.test && false === reFob.test(link)) {
                            trackOutboundLink('Externelink', link);
                        }
                        return true;
                    });
                });

                $(document).ready(function() { 
                    if(document.referrer.match(/google\./)) { 
                        bk_addPageCtx('google', 'true')
                    }
                            
                    getAsyncDataFetcher().get({
                        insiderInit : {'referrer' : document.referrer}
                    });
                });
        // });

        
            //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-129099883123366.js"></script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190815114429"></script>
<script type="text/javascript">
    //<!--
fob.view.refreshAds = true;    //-->
</script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A111792","title":"7 vragen over Windows' RDP-kwetsbaarheid","type":"background","description":"Nieuwe patches verschenen: waarom zijn deze belangrijk?","isInsiderContent":false,"tax":{"primaryCategories":["security"],"secondaryCategories":[]},"tags":["windows","patch","rdp"],"language":"nl","authors":["Henk-Jan Buist"],"source":"computerworld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":111792,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LH44K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LH44K');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                <li>
                            <a href="/state-of-it" title="State of IT">
                                <span>State of IT</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://jobs.computerworld.nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190815162528">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Innovatie start bij de legacy" itemprop="headline" href="https://computerworld.nl/algemeen/111771-innovatie-start-bij-de-legacy">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/7/67db8c7e46ad88a9690d4c2ef7eb27af.jpg">
                                                                    <p>Innovatie start bij de legacy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="2 fouten die cloudops-planners vaak over het hoofd zien" itemprop="headline" href="https://computerworld.nl/cloud/111723-2-fouten-die-cloudops-planners-vaak-over-het-hoofd-zien">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>2 fouten die cloudops-planners vaak over het hoofd zien</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Legacysystemen staan adoptie van de cloud in de weg" itemprop="headline" href="https://computerworld.nl/it-beheer/110715-legacysystemen-staan-adoptie-van-de-cloud-in-de-weg">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/9/a963195928be4c2df888d346ead27902.jpg">
                                                                    <p>Legacysystemen staan adoptie van de cloud in de weg</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 duistere geheimen van cloudbeveiliging" itemprop="headline" href="https://computerworld.nl/cloud/111429-12-duistere-geheimen-van-cloudbeveiliging">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/e/1/e1c943163092b472dc5960a86f5e3584.jpg">
                                                                    <p>12 duistere geheimen van cloudbeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 vragen over Windows' RDP-kwetsbaarheid" itemprop="headline" href="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/8/d8721b190ee8c331c4722178e4ceda43.jpg">
                                                                    <p>7 vragen over Windows' RDP-kwetsbaarheid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 IT-oplichters die geschiedenis schreven" itemprop="headline" href="https://computerworld.nl/security/111705-12-it-oplichters-die-geschiedenis-schreven">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/1/f1ccd488dce57a02f06b9ee974d51799.png">
                                                                    <p>12 IT-oplichters die geschiedenis schreven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze nieuwe security-instellingen voor Edge moet je kennen" itemprop="headline" href="https://computerworld.nl/software/111672-deze-nieuwe-security-instellingen-voor-edge-moet-je-kennen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/8/9/89417d13d3dffa9d5896da15b4507044.jpg">
                                                                    <p>Deze nieuwe security-instellingen voor Edge moet je kennen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Pleegt jouw software beveiligingswanpraktijken?" itemprop="headline" href="https://computerworld.nl/software/111657-pleegt-jouw-software-beveiligingswanpraktijken">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/1/b/1bb7aa1ea1018c75847c8d4ec6471738.jpg">
                                                                    <p>Pleegt jouw software beveiligingswanpraktijken?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT draait om meer dan de lichten aanhouden" itemprop="headline" href="https://computerworld.nl/it-beheer/110703-it-draait-om-meer-dan-de-lichten-aanhouden">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>IT draait om meer dan de lichten aanhouden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hebben de banken nog wel toekomst?" itemprop="headline" href="https://cio.nl/management/110484-hebben-de-banken-nog-wel-toekomst">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/4/e/4ea3ba919361b1e4df5ad3b176e8ac2a.jpg">
                                                                    <p>Hebben de banken nog wel toekomst?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat bedrijven zoeken in een blockchainspecialist" itemprop="headline" href="https://computerworld.nl/development/110598-wat-bedrijven-zoeken-in-een-blockchainspecialist">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/4/04d199a534c4fa000185bbca88e155c0.png">
                                                                    <p>Wat bedrijven zoeken in een blockchainspecialist</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Technologie wordt onvoldoende ontworpen voor alle gebruikers" itemprop="headline" href="https://cio.nl/management/110466-technologie-wordt-onvoldoende-ontworpen-voor-alle-gebruikers">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/3/8/3859a7b539b230450ccc5788e683fa7a.jpg">
                                                                    <p>Technologie wordt onvoldoende ontworpen voor alle gebruikers</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="https://cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="https://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="https://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="https://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Innovatie start bij de legacy" itemprop="headline" href="https://computerworld.nl/algemeen/111771-innovatie-start-bij-de-legacy">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/7/67db8c7e46ad88a9690d4c2ef7eb27af.jpg">
                                                                    <p>Innovatie start bij de legacy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="2 fouten die cloudops-planners vaak over het hoofd zien" itemprop="headline" href="https://computerworld.nl/cloud/111723-2-fouten-die-cloudops-planners-vaak-over-het-hoofd-zien">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>2 fouten die cloudops-planners vaak over het hoofd zien</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze nieuwe security-instellingen voor Edge moet je kennen" itemprop="headline" href="https://computerworld.nl/software/111672-deze-nieuwe-security-instellingen-voor-edge-moet-je-kennen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/8/9/89417d13d3dffa9d5896da15b4507044.jpg">
                                                                    <p>Deze nieuwe security-instellingen voor Edge moet je kennen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Pleegt jouw software beveiligingswanpraktijken?" itemprop="headline" href="https://computerworld.nl/software/111657-pleegt-jouw-software-beveiligingswanpraktijken">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/1/b/1bb7aa1ea1018c75847c8d4ec6471738.jpg">
                                                                    <p>Pleegt jouw software beveiligingswanpraktijken?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Met alleen mannen redden we het niet in de IT" itemprop="headline" href="https://computerworld.nl/carriere/109536-met-alleen-mannen-redden-we-het-niet-in-de-it">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/6/7699d8024f2ffa5e5c705d64201b5b3e.jpg">
                                                                    <p>Met alleen mannen redden we het niet in de IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Meer vrouwen in de IT maakt tech sterker" itemprop="headline" href="https://computerworld.nl/carriere/109524-meer-vrouwen-in-de-it-maakt-tech-sterker">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/3/b364a0560cb2b6640fa462ba1c55fa81.jpg">
                                                                    <p>Meer vrouwen in de IT maakt tech sterker</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vraag naar blockchain-ontwikkelaars stijgt explosief" itemprop="headline" href="https://computerworld.nl/carriere/108278-vraag-naar-blockchain-ontwikkelaars-stijgt-explosief">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/4/04d199a534c4fa000185bbca88e155c0.png">
                                                                    <p>Vraag naar blockchain-ontwikkelaars stijgt explosief</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Word jij de developer van het jaar?" itemprop="headline" href="https://computerworld.nl/development/105771-word-jij-de-developer-van-het-jaar">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/9/795f4a393e09162a2de9c4e490fd3102.jpg">
                                                                    <p>Word jij de developer van het jaar?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Heeft de AVG security verbeterd?" itemprop="headline" href="https://computerworld.nl/overheid/111003-heeft-de-avg-security-verbeterd">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/4/4/44a0e48bb371fd0880d6e3de18049471.jpg">
                                                                    <p>Heeft de AVG security verbeterd?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe de Pokémon Company zich aanpaste aan de AVG" itemprop="headline" href="https://computerworld.nl/algemeen/108353-hoe-de-pokemon-company-zich-aanpaste-aan-de-avg">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/7/773d91e616ca8a5cbf6f6939c1585371.jpg">
                                                                    <p>Hoe de Pokémon Company zich aanpaste aan de AVG</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 onverwachte nadelen van AVG op security" itemprop="headline" href="https://computerworld.nl/security/107906-7-onverwachte-nadelen-van-avg-op-security">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>7 onverwachte nadelen van AVG op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Copyrightplan van de EU is een regelrechte internetramp" itemprop="headline" href="https://computerworld.nl/overheid/105408-copyrightplan-van-de-eu-lijkt-een-regelrechte-internetramp">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/a/da78a8d46bc3850249b2fab8d95c2e98.jpg">
                                                                    <p>Copyrightplan van de EU is een regelrechte internetramp</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://computerworld.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://computerworld.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://computerworld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://computerworld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://computerworld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://computerworld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://computerworld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://computerworld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://computerworld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://computerworld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://computerworld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="/state-of-it" class="type-name" title="State of IT" itemprop="url"><span>State of IT</span></a>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://jobs.computerworld.nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> 7 vragen over Windows' RDP-kwetsbaarheid</div>
        <div class="content-wrapper">

            <div class="content">
    

    
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/images/layout/computerworld-logo.png"/>
                <meta itemprop="url" content="https://computerworld.nl/images/layout/computerworld-logo.png">
            </div>
            <meta itemprop="name" content="Computerworld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>2</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" alt="Microsoft, remote, desktop, logo, remote desktop, RDP, lek, gat, kapot" />
                <meta itemprop="thumbnailUrl" content="https://computerworld.nl/thumbnails/cropped/200x126/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" />
                <meta itemprop="url" content="https://computerworld.nl/thumbnails/cropped/200x126/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" alt="Microsoft, remote, desktop, logo, remote desktop, RDP, lek, gat, kapot">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="111792">
                                7 vragen over Windows' RDP-kwetsbaarheid</h1>
                <p class="article-summary">Nieuwe patches verschenen: waarom zijn deze belangrijk?</p>
                <h2>Microsoft waarschuwt voor een nieuwe serie CVE's met betrekking tot het Remote Desktop Protocol. Omdat de kwetsbaarheid vooral oudere Windows-pc's treft, zou je zeggen dat dit geen groot issue is, maar het ligt iets ingewikkelder en dit kan zo leiden tot een nieuw groot ransomware-incident.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/d/8/d8721b190ee8c331c4722178e4ceda43.jpg" alt="Microsoft, remote, desktop, logo, remote desktop, RDP, lek, gat, kapot" />
                <h1 itemprop="headline" data-id="111792">7 vragen over Windows' RDP-kwetsbaarheid</h1>
                <p class="article-summary">Nieuwe patches verschenen: waarom zijn deze belangrijk?</p>
            </div>
            <h2>Microsoft waarschuwt voor een nieuwe serie CVE's met betrekking tot het Remote Desktop Protocol. Omdat de kwetsbaarheid vooral oudere Windows-pc's treft, zou je zeggen dat dit geen groot issue is, maar het ligt iets ingewikkelder en dit kan zo leiden tot een nieuw groot ransomware-incident.</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://computerworld.nl/thumbnails/cropped/35x35/2/2/22f43bea3608aef7803d29796bddc2ea.png" />
            <div id="text">
                <a href="/auteur/henk-jan-buist" title="Auteur: Henk-Jan Buist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Henk-Jan Buist</a>
            </div>
            <ul id="icons">
                                <li class="twitter">
                    <a href="https://twitter.com/henkjeebee" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_twitter'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                
                                <li class="linkedin">
                    <a href="https://www.linkedin.com/in/henkjanbuist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_linkedin'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-linkedin"></span>
                    </a>
                </li>
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2019-08-15T09:35:00+02:00">
                        Vandaag om 09:35                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-08-15T14:06:34+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-short-url="http://computerworld.nl/a/111792" data-txt="7 vragen over Windows' RDP-kwetsbaarheid" data-img="https://computerworld.nl/uploads/7/5/75syp8naj4hwjqo8.jpg" data-summary="Nieuwe patches verschenen: waarom zijn deze belangrijk?" data-src="Computerworld" data-id="111792" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>In mei waarschuwde Microsoft voor een RDP-gerelateerde kwetsbaarheid die een golf van ransomware kan opleveren. Inlichtingendienst NSA, <a href="https://computerworld.nl/security/98829-nsa-probeert-put-te-dempen-nadat-kalf-verdrinkt" target="_blank" rel="external">niet geheel onbekend</a> met misbruikte Windows-gaten, <a href="https://www.nsa.gov/News-Features/News-Stories/Article-View/Article/1865726/nsa-cybersecurity-advisory-patch-remote-desktop-services-on-legacy-versions-of/" target="_blank" rel="external">adviseerde organisaties</a> van de zomer om dit gat zo snel mogelijk te dichten. Deze week patchte de softwarefabrikant opnieuw gaten die te maken hebben met dit probleem.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->
<h2>1. Waarom deze patches?</h2><p>Het Britse NCSC ontdekte een probleem in Remote Desktop Protocol en meldde dat aan Microsoft die <a href="https://portal.msrc.microsoft.com/en-us/security-guidance/advisory/CVE-2019-0708</p>

<p>" target="_blank" cve-2019-0708="" rel="external"></a> in <a href="https://webwereld.nl/security/110553-microsoft-brengt-toch-weer-update-uit-voor-windows-xp" target="_blank" rel="external">mei patchte</a>. Deze week bracht Microsoft <a href="https://msrc-blog.microsoft.com/2019/08/13/patch-new-wormable-vulnerabilities-in-remote-desktop-services-cve-2019-1181-1182/" target="_blank" rel="external">opnieuw patches</a> uit voor soortgelijke RDP-issues uit. Het oorspronkelijke RDP-gat werd BlueKeep genoemd, de nieuwe gaten hebben met een kwinkslag de naam <a href="https://opensecurity.global/forums/topic/145-dejablue-multiple-pre-auth-rce-vulnerabilities-in-rdp-in-every-version-of-windows-including-modern-windows/" target="_blank" rel="external">DejaBlue</a> gekregen. Twee van deze nieuwe patches zijn kritiek.</p><h2>2. Is het Remote Desktop Protocol kwetsbaar?</h2><p>Als je spijkers op laag water wil zoeken: de implementatie is kwetsbaar, maar met het protocol zelf is niets mis, <a href="https://msrc-blog.microsoft.com/2019/05/14/prevent-a-worm-by-updating-remote-desktop-services-cve-2019-0708/" target="_blank" rel="external">zegt Microsoft</a>. Maar aangezien het hier om een implementatie van Microsoft zelf van diens propriëtaire protocol gaat, is dat een verschil dat neerkomt op semantiek. Zonder patch is een machine waar RDP (zonder patch of mitigatie waar we hieronder op ingaan) op is ingeschakeld kwetsbaar.</p><h2>3. Waarom hebben we het over een 'wormbaar' gat?</h2><p>Er is geen gebruikersinteractie nodig om van het gat gebruik te maken. Daarom kan malware met een RDP-exploit automatisch van systeem naar systeem verspreiden als een organisatie dit systeem niet heeft gepatcht. Dat is al vaker gebeurd met malware: WannaCry kreeg systemen in zijn greep <a href="https://computerworld.nl/security/98775-timmer-het-netwerk-dicht-tegen-wannacrypt" target="_blank" rel="external">via het SMB-protocol</a> en kon zich automatisch verspreiden naar eveneens ongepatchte pc's die SMBv1 gebruikten.</p><div id="ad_leaderboard-in-article-1" class="leaderboard-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article-1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><div id="ad_mpu-mob-in-article-1" class="mpu-mob-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_mpu-mob-in-article-1').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script><h2>4. Welke systemen zijn vatbaar?</h2><p>Het ging bij BlueKeep voornamelijk om oudere systemen, bijvoorbeeld Windows XP. Maar ook ondersteunde besturingssystemen als Windows Server 2008 (R2) en Windows 7 hebben het RDP-gat. Over vijf maanden vervalt de ondersteuning van deze besturingssystemen, maar omdat het gebruikersaandeel van bijvoorbeeld Windows 7 nog nabij de 30 procent hangt, zijn dat nog steeds vele miljoenen kwetsbare pc's. In Windows 10 is RDP overigens standaard uitgeschakeld.</p><p><span style="font-weight:bold;">Update 14.03 uur:</span> Bij het nieuwere DejaBlue zijn juist <a href="https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-1182" target="_blank" rel="external">alle moderne Windows-systemen</a> kwetsbaar, inclusief Windows 10-systemen, maar nog oudere (al dan niet ondersteunde) versies zijn niet getroffen. Interessant genoeg ontdekte Microsoft deze kwetsbaarheden bij het zoeken naar oplossingen voor het eerdere RDP-gat.</p><h2>5. Wordt dit in het wild misbruikt?</h2><p>Momenteel niet. Maar net als met <a href="https://webwereld.nl/security/99303-microsoft-verwacht-snel-nieuwe-aanval-door-nsa-gaten" target="_blank" rel="external">EternalBlue</a> twee jaar geleden en de golf van Wannacry-ransomware die later volgde, is dat wellicht een kwestie van tijd. Beveiligingsbedrijven werken bijvoorbeeld al aan proof-of-concepts van een exploit, om aan te geven dat het <a href="https://nakedsecurity.sophos.com/2019/07/01/rdp-bluekeep-exploit-shows-why-you-really-really-need-to-patch/" target="_blank" rel="external">patchen dringend</a> is; criminelen doen waarschijnlijk hetzelfde.</p><h2>6. Hoe beveilig je kwetsbare pc's?</h2><p>De verschillende patches zorgen ervoor dat er niet zomaar RDP-verbindingen meer kunnen worden gestart waar geen authenticatie voor nodig is. Door een authenticatielaag aan RDP toe te voegen, zou een eventuele exploit niet meer te misbruiken zijn. Dat kan door <a href="https://docs.microsoft.com/nl-nl/previous-versions/windows/it-pro/windows-server-2008-R2-and-2008/cc732713(v=ws.11)" target="_blank" rel="external">in de RDP-configuratie Network Level Authentication</a> (NLA) aan te vinken, dus dit kan een werkende work-around te zijn.</p><h2>7. Wat gaat er de komende maanden gebeuren?</h2><p>Beveiligingsonderzoekers hebben opgemerkt dat het <a href="https://www.wired.com/story/dejablue-windows-bugs-worm-rdp/?verso=true" target="_blank" rel="external">gemakkelijker is</a> om een exploit te bouwen van de deze week gepatchte gaten én dat deze meer systemen kunnen bereiken, dus er is haast geboden bij het patchen of het toepassen van work-arounds als het gebruik van NLA. Als we kijken naar EternalBlue in 2017: in maart bracht Microsoft een patch uit voor het SMB-gat en in mei volgde een eerste golf van ransomware (<a href="https://webwereld.nl/security/101679-vernietigend-rapport-wannacrypt-schuld-van-lakse-security" target="_blank" rel="external">WannaCry</a>) die van deze kwetsbaarheid gebruik maakte, ruim een maand later gevolgd door een tweede golf malware (<a href="https://webwereld.nl/security/99606-wat-is-het-verschil-tussen-petya-en-notpetya" target="_blank" rel="external">NotPetya</a>) die hetzelfde deed.</p></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://computerworld.nl/a/111792';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

    
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/security/hoe-kan-ik-bijgeleverde-windows-apps-verwijderen-5579" title="Hoe kan ik bijgeleverde windows apps verwijderen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Hoe kan ik bijgeleverde windows apps verwijderen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/security/hoe-kan-ik-bijgeleverde-windows-apps-verwijderen-5579" title="Hoe kan ik bijgeleverde windows apps verwijderen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/security/hoe-kan-ik-achter-mijn-administrator-wachtwoord-komen-4455" title="Hoe kan ik achter mijn administrator wachtwoord komen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Hoe kan ik achter mijn administrator wachtwoord komen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/security/hoe-kan-ik-achter-mijn-administrator-wachtwoord-komen-4455" title="Hoe kan ik achter mijn administrator wachtwoord komen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/it-beheer/hoe-uitvoerbare-bestanden-deblokkeren-3771" title="Hoe uitvoerbare bestanden deblokkeren?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Hoe uitvoerbare bestanden deblokkeren?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/it-beheer/hoe-uitvoerbare-bestanden-deblokkeren-3771" title="Hoe uitvoerbare bestanden deblokkeren?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-short-url="http://computerworld.nl/a/111792" data-txt="7 vragen over Windows' RDP-kwetsbaarheid" data-img="https://computerworld.nl/uploads/7/5/75syp8naj4hwjqo8.jpg" data-summary="Nieuwe patches verschenen: waarom zijn deze belangrijk?" data-src="Computerworld" data-id="111792" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-text="7 vragen over Windows' RDP-kwetsbaarheid">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 111792 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-windows" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    windows                </a>
            </li>
            <li>
                <a href="/tag-patch" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    patch                </a>
            </li>
            <li>
                <a href="/tag-rdp" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    rdp                </a>
            </li>
                </ul>
            </div>

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103776&amp;t=js&amp;s=1"></script></div>

            <div class="OUTBRAIN" data-src="https://computerworld.nl/security/111792-7-vragen-over-windows--rdp-kwetsbaarheid" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1565863748">
                            <ul>

    <li class="comment" data-timestamp="1565863748" data-indent-level="0" data-user-id="8818" data-comment-id="797577" id="comment-797577">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="https://computerworld.nl/avatars/2/q/2qm0tskdwre6asvw.jpg" alt="uberbofh" /></figure>
                <span class="comment-meta"><span class="comment-username">uberbofh</span> <span class="comment-date">vandaag om 12:09</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>BlueKeep reload blunders. Ik wist dit al jaren.</p>

<p><blockquote><span> Het gaat voornamelijk om oudere systemen, bijvoorbeeld Windows XP. Maar ook ondersteunde besturingssystemen als Windows Server 2008 (R2) en Windows 7 hebben het RDP-gat </span><figure></figure></blockquote></p>

<p>Volgens Microsoft gaat het helemaal niet om oude systemen zoals XP, maar juist om nieuwe (all supported versions of Windows 10, including server versions.) <span class="filtered-link">[<a href="https://msrc-blog.microsoft.com/2019/08/13/patch-new-wormable-vulnerabilities-in-remote-desktop-services-cve-2019-1181-1182/" title="https://msrc-blog.microsoft.com/2019/08/13/patch-new-wormable-vulnerabilities-in-remote-desktop-services-cve-2019-1181-1182/">Link</a>]</span></p>

<p>1 booby-trapped pakketje is voldoende om deze worm los te laten.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 12:10                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote uberbofh</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1565870408" data-indent-level="1" data-user-id="781" data-comment-id="797586" id="comment-797586">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="https://computerworld.nl/avatars/o/y/oy1ve4k1t2ood59z.jpg" alt="Henk-Jan Buist [redactie]" /></figure>
                <span class="comment-meta"><span class="comment-username">Henk-Jan Buist [redactie]</span> <span class="comment-date">vandaag om 14:00</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Verhip, dat klopt inderdaad. Ik pas het aan, thanks!</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Henk-Jan Buist [redactie]</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 300000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-text-ads block-static block-sidebar">
        <h3 class="title">Gesponsorde links</h3>           <div class="content">
                <ul>
                        <li>
                            <figure>
                                <a href="https://cio100.nl/het-nederlandse-it-partner-preference-onderzoek-part-i?utm_source=textadcw&utm_medium=text&utm_campaign=cio100" target="_blank" onclick="">
                                    <img src="https://computerworld.nl/thumbnails/cropped/45x45/4/1/41aadf74b029fd3963190946d7562db7.png">
                                </a>
                            </figure>
                            <span class="sidebar-textad">
                                <a href="https://cio100.nl/het-nederlandse-it-partner-preference-onderzoek-part-i?utm_source=textadcw&utm_medium=text&utm_campaign=cio100" target="_blank" onclick="">
                                    Benieuwd met welke bedrijven men het liefst zaken doet?                                </a>
                            </span>
                        </li>
                        <li>
                            <figure>
                                <a href="http://greenchoice-cw-text-01026-06-08-19.cw.link.idg.nl/" target="_blank" onclick="">
                                    <img src="https://computerworld.nl/thumbnails/cropped/45x45/8/9/89241d6aafa72dce75dec8eb9c7113bb.jpg">
                                </a>
                            </figure>
                            <span class="sidebar-textad">
                                <a href="http://greenchoice-cw-text-01026-06-08-19.cw.link.idg.nl/" target="_blank" onclick="">
                                    Ben jij onze nieuwe Test Automation engineer? We kunnen jouw energie goed gebruiken.                                </a>
                            </span>
                        </li>
                </ul>
            </div>
    </div>    <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/108359-prettige-kerstvakantie-installeer-deze-noodpatch-voor-ie" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://computerworld.nl/uploads/8/s/8shyya37xo1tadn4.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/108359-prettige-kerstvakantie-installeer-deze-noodpatch-voor-ie" title="Prettige kerstvakantie: installeer deze noodpatch voor IE" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Prettige kerstvakantie: installeer deze noodpatch voor IE</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/software/111579-pimp-je-saaie-windows-pc-met-deze-gratis-tools" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://computerworld.nl/uploads/d/1/d1agnu59gvmtcfe4.png" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/software/111579-pimp-je-saaie-windows-pc-met-deze-gratis-tools" title="Pimp je saaie Windows-pc met deze gratis tools" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">Pimp je saaie Windows-pc met deze gratis tools</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/software/111426-5-schermtrucs-in-windows-voor-optimale-concentratie" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://computerworld.nl/uploads/s/w/swtuwv101j9ohu3g.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/software/111426-5-schermtrucs-in-windows-voor-optimale-concentratie" title="5 schermtrucs in Windows voor optimale concentratie" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">5 schermtrucs in Windows voor optimale concentratie</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/111342-microsoft-houdt-windows-7-gebruikers-extra-in-de-gaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://computerworld.nl/uploads/5/j/5jjpwooq5jecykng.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/111342-microsoft-houdt-windows-7-gebruikers-extra-in-de-gaten" title="Microsoft houdt Windows 7-gebruikers extra in de gaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">Microsoft houdt Windows 7-gebruikers extra in de gaten</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://computerworld.nl/security/111603-software-defined-perimeter-moderniseert-it-infrastructuur-voor-mobiele-werknemers" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://computerworld.nl/uploads/8/b/8bs2mzyn3jrhdzc5.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://computerworld.nl/security/111603-software-defined-perimeter-moderniseert-it-infrastructuur-voor-mobiele-werknemers" title="Software-defined perimeter moderniseert IT-infrastructuur voor mobiele werknemers" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Software-defined perimeter moderniseert IT-infrastructuur voor mobiele werknemers</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
    <div class="block block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc82a6d623c643cbb29422a74d558b250" target="_blank" title="Backend Developer" class="job-title">Backend Developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc82a6d623c643cbb29422a74d558b250" target="_blank" title="Betty Blocks B.V." class="job-more">Betty Blocks B.V.</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe9a71786fe0ab94b6530fc5d78c3316d" target="_blank" title="Testcoördinator - data &amp; analytics - Utrecht" class="job-title">Testcoördinator - data & analytics - Utrecht</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fe9a71786fe0ab94b6530fc5d78c3316d" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6ee4595503c8550633a88037485f903e" target="_blank" title="Scrum Master Application Integration" class="job-title">Scrum Master Application Integration</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6ee4595503c8550633a88037485f903e" target="_blank" title="Koninklijke BAM Groep nv" class="job-more">Koninklijke BAM Groep nv</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ffdf5ae0aee81e23fbbea206c11129837" target="_blank" title="Baloise Insurance: Solution Architect" class="job-title">Baloise Insurance: Solution Architect</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ffdf5ae0aee81e23fbbea206c11129837" target="_blank" title="Jobs via StepStone.be" class="job-more">Jobs via StepStone.be</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8d714af6d76563a46796c04f23675ac7" target="_blank" title="IT Business Partner" class="job-title">IT Business Partner</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8d714af6d76563a46796c04f23675ac7" target="_blank" title="BAM Infra Nederland B.V." class="job-more">BAM Infra Nederland B.V.</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=https%3A%2F%2Fjobs.computerworld.nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div> <!--  DFP ad #ad_mpu-listicle -->
<div id="ad_mpu-listicle" class="mpu-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-listicle -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="https://computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 111792;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  111792,
    tag    : 'security',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1593560.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
              <div id="bottom-billboard-wrapper"><div><!--  DFP ad #ad_billboard-bottom -->
<div id="ad_billboard-bottom" class="billboard-bottom adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard-bottom').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard-bottom -->
</div></div>                                
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
<!--                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>-->
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
