<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Zo gaat Nutanix de concurrentie aan met VMware - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Tijdens de Nederlandse stop van de .NEXT-tour van Nutanix kregen we de mogelijkheid om te spreken met Dheeraj Pandey, medeoprichter en CEO van het bedrijf. Kernboodschap: Nutanix wil voor de cloud doen wat het voor het on-prem datacenter heeft gedaan, convergentie mogelijk maken." >
<meta name="keywords" content="vmware,hyper converged,Nutanix" >
<meta name="news_keywords" content="vmware,hyper converged,Nutanix" >
<meta property="og:title" content="Zo gaat Nutanix de concurrentie aan met VMware" >
<meta property="og:description" content="CEO Dheeraj Pandey: &quot;wij gaan de hyper-converged cloud bouwen&quot;" >
<meta property="og:image" content="https://computerworld.nl/thumbnails/400/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" >
<meta name="twitter:title" content="Zo gaat Nutanix de concurrentie aan met VMware" >
<meta name="twitter:description" content="CEO Dheeraj Pandey: &quot;wij gaan de hyper-converged cloud bouwen&quot;" >
<meta name="twitter:image" content="https://computerworld.nl/thumbnails/400/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" >
<meta property="article:section" content="Algemeen" >
<meta property="article:author" content="https://computerworld.nl/auteur/sander-almekinders" >
<meta property="article:tag" content="vmware" >
<meta property="article:tag" content="hyper converged" >
<meta property="article:tag" content="Nutanix" ><link href="/css/jquery-ui.min.css?r20190319150812" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/css/computerworld.css?r20190319150812" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://computerworld.nl/css/icons.css?r20190319150812" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="/css/highlighting.css?r20190319150812" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true, bluekai : true }, meta : {}, permutive : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/fob-external.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/fob-custom.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/advert.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/sliders.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/jquery-documentready.js?r20190319150812"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/async-data-functions.js?r20190319150812"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/ogqncP01NDKdcbgGSHZbkiS9eTRN1yjU2raCoZQgPCfJqz4AGus3XIWd0iWc1jsXA3mTD4F8mM63Q",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190319150812"></script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A109680","title":"Zo gaat Nutanix de concurrentie aan met VMware","type":"interview","description":"CEO Dheeraj Pandey: \"wij gaan de hyper-converged cloud bouwen\"","isInsiderContent":false,"tax":{"primaryCategories":["algemeen"],"secondaryCategories":[]},"tags":["vmware","hyper converged","Nutanix"],"language":"nl","authors":["Sander Almekinders"],"source":"computerworld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":109680,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LH44K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LH44K');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://jobs.computerworld.nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190319171925">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gaat Nutanix de concurrentie aan met VMware" itemprop="headline" href="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg">
                                                                    <p>Zo gaat Nutanix de concurrentie aan met VMware</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wie heeft de sleutels tot de cloud in handen?" itemprop="headline" href="https://cio.nl/algemeen/109425-wie-heeft-de-sleutels-tot-de-cloud-in-handen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/5/f569b83c4fcebd95627ad39469d0c764.jpg">
                                                                    <p>Wie heeft de sleutels tot de cloud in handen?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Complexiteit cloud vraagt om fundamenteel andere rol data" itemprop="headline" href="https://cio.nl/cloud/109212-complexiteit-cloud-vraagt-om-fundamenteel-andere-rol-data">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/5/a5490ba344be2919e51100bb0c0b5903.jpg">
                                                                    <p>Complexiteit cloud vraagt om fundamenteel andere rol data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Windows wellicht nooit meer een killer feature krijgt" itemprop="headline" href="https://computerworld.nl/software/109032-waarom-windows-wellicht-nooit-meer-een-killer-feature-krijgt">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/9/a/9ae7b6d867590b030b11a9eabd305e7c.png">
                                                                    <p>Waarom Windows wellicht nooit meer een killer feature krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe en waarom criminelen ondergronds TLS-certificaten kopen" itemprop="headline" href="https://computerworld.nl/security/109653-hoe-en-waarom-criminelen-ondergronds-tls-certificaten-kopen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/a/7aeafc8178129e6da34751afe59c99dd.jpg">
                                                                    <p>Hoe en waarom criminelen ondergronds TLS-certificaten kopen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo hack je een smartcard om admintoegang te krijgen" itemprop="headline" href="https://computerworld.nl/security/109542-zo-hack-je-een-smartcard-om-admintoegang-te-krijgen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/e/6/e6f3df9613d3aab85d84fdde2249f02f.jpg">
                                                                    <p>Zo hack je een smartcard om admintoegang te krijgen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe bereid je een organisatie voor op een cyberaanval?" itemprop="headline" href="https://cio.nl/algemeen/109419-hoe-bereid-je-een-organisatie-voor-op-een-cyberaanval">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/9/d9616edc51c15a1f245c4bc0e5a845c5.jpg">
                                                                    <p>Hoe bereid je een organisatie voor op een cyberaanval?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Apple ontdekt waarom je security niet moet offeren voor gemak" itemprop="headline" href="https://computerworld.nl/security/109380-apple-ontdekt-waarom-je-security-niet-moet-offeren-voor-gemak">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/6/662b28b5d1828b13a35e1757b3bb37b0.png">
                                                                    <p>Apple ontdekt waarom je security niet moet offeren voor gemak</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 onverwachte nadelen van AVG op security" itemprop="headline" href="https://computerworld.nl/security/107906-7-onverwachte-nadelen-van-avg-op-security">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>7 onverwachte nadelen van AVG op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 vermijdbare valkuilen bij de overstap naar multicloud" itemprop="headline" href="https://computerworld.nl/cloud/106386-3-vermijdbare-valkuilen-bij-de-overstap-naar-multicloud">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/f/0fc0cf58cda1a91e3edfc16f030ff568.png">
                                                                    <p>3 vermijdbare valkuilen bij de overstap naar multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 fouten die je parten spelen na een datadiefstal" itemprop="headline" href="https://computerworld.nl/security/106281-3-fouten-die-je-parten-spelen-na-een-datadiefstal">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>3 fouten die je parten spelen na een datadiefstal</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Financiën ontdekt AI, chatbots, blockchain en smart contracts" itemprop="headline" href="https://computerworld.nl/markttrends/106056-financien-ontdekt-ai--chatbots--blockchain-en-smart-contracts">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg">
                                                                    <p>Financiën ontdekt AI, chatbots, blockchain en smart contracts</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="https://cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="https://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="https://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="https://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gaat Nutanix de concurrentie aan met VMware" itemprop="headline" href="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg">
                                                                    <p>Zo gaat Nutanix de concurrentie aan met VMware</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft kapt met rap tempo voor System Center" itemprop="headline" href="https://computerworld.nl/software/109614-microsoft-kapt-met-rap-tempo-voor-system-center">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/e/2/e242f3a0236d75d09bbc2331cc9c06a4.png">
                                                                    <p>Microsoft kapt met rap tempo voor System Center</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wanneer is het juiste moment om voor Wi-Fi 6 te gaan?" itemprop="headline" href="https://computerworld.nl/netwerken/108900-wanneer-is-het-juiste-moment-om-voor-wi-fi-6-te-gaan">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/7/d72ef03358c22985ec44fe2301d558b8.jpg">
                                                                    <p>Wanneer is het juiste moment om voor Wi-Fi 6 te gaan?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom malwaredetectie met AI de markt (nog) niet verovert" itemprop="headline" href="https://computerworld.nl/security/108858-waarom-malwaredetectie-met-ai-de-markt-nog-niet-verovert">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/8/1/810878ca4ea3d4f12cd1571a7bb87a9f.jpg">
                                                                    <p>Waarom malwaredetectie met AI de markt (nog) niet verovert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Met alleen mannen redden we het niet in de IT" itemprop="headline" href="https://computerworld.nl/carriere/109536-met-alleen-mannen-redden-we-het-niet-in-de-it">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/6/7699d8024f2ffa5e5c705d64201b5b3e.jpg">
                                                                    <p>Met alleen mannen redden we het niet in de IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Meer vrouwen in de IT maakt tech sterker" itemprop="headline" href="https://computerworld.nl/carriere/109524-meer-vrouwen-in-de-it-maakt-tech-sterker">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/3/b364a0560cb2b6640fa462ba1c55fa81.jpg">
                                                                    <p>Meer vrouwen in de IT maakt tech sterker</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vraag naar blockchain-ontwikkelaars stijgt explosief" itemprop="headline" href="https://computerworld.nl/carriere/108278-vraag-naar-blockchain-ontwikkelaars-stijgt-explosief">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/4/04d199a534c4fa000185bbca88e155c0.png">
                                                                    <p>Vraag naar blockchain-ontwikkelaars stijgt explosief</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Word jij de developer van het jaar?" itemprop="headline" href="https://computerworld.nl/development/105771-word-jij-de-developer-van-het-jaar">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/9/795f4a393e09162a2de9c4e490fd3102.jpg">
                                                                    <p>Word jij de developer van het jaar?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe de Pokémon Company zich aanpaste aan de AVG" itemprop="headline" href="https://computerworld.nl/algemeen/108353-hoe-de-pokemon-company-zich-aanpaste-aan-de-avg">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/7/773d91e616ca8a5cbf6f6939c1585371.jpg">
                                                                    <p>Hoe de Pokémon Company zich aanpaste aan de AVG</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 onverwachte nadelen van AVG op security" itemprop="headline" href="https://computerworld.nl/security/107906-7-onverwachte-nadelen-van-avg-op-security">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>7 onverwachte nadelen van AVG op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Copyrightplan van de EU is een regelrechte internetramp" itemprop="headline" href="https://computerworld.nl/overheid/105408-copyrightplan-van-de-eu-lijkt-een-regelrechte-internetramp">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/a/da78a8d46bc3850249b2fab8d95c2e98.jpg">
                                                                    <p>Copyrightplan van de EU is een regelrechte internetramp</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 punten die de EU niet heeft begrepen van Android" itemprop="headline" href="https://computerworld.nl/mobility/105978-3-punten-die-de-eu-niet-heeft-begrepen-van-android">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/4/2/420795b44fc5410e3af27a285216333c.jpg">
                                                                    <p>3 punten die de EU niet heeft begrepen van Android</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://computerworld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://computerworld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://computerworld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://computerworld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://computerworld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://computerworld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://computerworld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://computerworld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://computerworld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://computerworld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://computerworld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://jobs.computerworld.nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-28" title="Algemeen" class="category" href="/algemeen">Algemeen</a> <span class="separator">/</span> Zo gaat Nutanix de concurrentie aan met VMware</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/images/layout/computerworld-logo.png"/>
                <meta itemprop="url" content="https://computerworld.nl/images/layout/computerworld-logo.png">
            </div>
            <meta itemprop="name" content="Computerworld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" alt="Dheeraj Pandey, CEO, Nutanix" />
                <meta itemprop="thumbnailUrl" content="https://computerworld.nl/thumbnails/cropped/200x126/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" />
                <meta itemprop="url" content="https://computerworld.nl/thumbnails/cropped/200x126/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" alt="Dheeraj Pandey, CEO, Nutanix">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="109680">
                                Zo gaat Nutanix de concurrentie aan met VMware</h1>
                <p class="article-summary">CEO Dheeraj Pandey: "wij gaan de hyper-converged cloud bouwen"</p>
                <h2>Tijdens de Nederlandse stop van de .NEXT-tour van Nutanix kregen we de mogelijkheid om te spreken met Dheeraj Pandey, medeoprichter en CEO van het bedrijf. Kernboodschap: Nutanix wil voor de cloud doen wat het voor het on-prem datacenter heeft gedaan, convergentie mogelijk maken.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/f/5/f5e1e4cac8e01f47a170273f3789a9ed.jpg" alt="Dheeraj Pandey, CEO, Nutanix" />
                <h1 itemprop="headline" data-id="109680">Zo gaat Nutanix de concurrentie aan met VMware</h1>
            </div>
            <h2>Tijdens de Nederlandse stop van de .NEXT-tour van Nutanix kregen we de mogelijkheid om te spreken met Dheeraj Pandey, medeoprichter en CEO van het bedrijf. Kernboodschap: Nutanix wil voor de cloud doen wat het voor het on-prem datacenter heeft gedaan, convergentie mogelijk maken.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://computerworld.nl/thumbnails/cropped/35x35/3/d/3d8688fb68f0208ee12ceaabe63c5b32.jpg" />
            <div id="text">
                <a href="/auteur/sander-almekinders" title="Auteur: Sander Almekinders" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Sander Almekinders</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/interview" title="Interview" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Interview</a></div>
                    <div id="date" itemprop="datePublished" content="2019-03-19T09:59:00+01:00">
                        Vandaag om 09:59                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-03-19T09:58:05+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-short-url="http://computerworld.nl/a/109680" data-txt="Zo gaat Nutanix de concurrentie aan met VMware" data-img="https://computerworld.nl/uploads/6/6/66kod9ui6b7hssiz.jpg" data-summary="CEO Dheeraj Pandey: &quot;wij gaan de hyper-converged cloud bouwen&quot;" data-src="Computerworld" data-id="109680" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Nutanix is inmiddels tien jaar oud en kan gezien worden als een van de voornaamste uitdragers van de HCI-boodschap. Hyper-converged infrastructure heeft het mogelijk gemaakt om compute, storage en netwerk vanuit een centrale aanstuurlaag te beheren.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Het nieuwe is er bij HCI echter wel een beetje af, en Nutanix heeft op dat vlak inmiddels een behoorlijk compleet portfolio. Prism als beheerlaag, Calm voor het automatiseren van zaken, Flow voor het beheer van het netwerkgedeelte (inclusief security) en met AHV zelfs een eigen hypervisor, om enkele onderdelen van het aanbod van Nutanix uit te lichten.</p>

<h2>Voorbij HCI, en toch ook weer niet</h2><p>Gezien de ambitie die Nutanix uitstraalt en bij monde van Pandey regelmatig ook uitspreekt, is het niet verwonderlijk dat men voorbij HCI is gaan kijken. Sterker nog, als je tegenwoordig met mensen van Nutanix praat, hoor je de term hyper-converged infrastructure in de 'traditionele' zin van het woord maar zelden meer. Het gaat tegenwoordig vooral om 'enterprise cloud'.</p>

<p>Toch betekent dit niet dat hyper-convergence als concept over de datum is. Pandey ziet de cloud als geheel ook als een omgeving waarin hyper-convergence ook zeker mogelijk is. Er is immers niet zoiets als 'de cloud' als op zichzelf staande entiteit. Het is eigenlijk een verzameling van zeer veel onderdelen en silo's. Dat laatste is volgens hem een uitstekende voedingsbodem voor HCI: "The more things get siloed, the easier it is to HCI it."</p>

<p>De sterren staan volgens hem ook steeds gunstiger als het gaat om de versplintering, die hij dus cruciaal acht voor voor HCI in deze nieuwe toepassing van de term. Hij heeft het tijdens ons gesprek regelmatig over atomization, waarmee hij doelt op het steeds kleiner worden van de componenten waarmee omgevingen opgebouwd worden. Van mainframes zijn we inmiddels beland bij containers en microservices. Hoe kleiner de onderdelen worden, des te groter wordt de wens voor convergentie, is de redenering.</p>

<h2>Blauwdruk is cruciaal</h2><p>In theorie klinkt het bouwen van een hyper-converged cloud natuurlijk erg interessant. Maar hoe ziet Pandey dat voor zich in de praktijk? Want VM's en containers hebben niets met elkaar te maken en kunnen ook niet met elkaar 'praten' bijvoorbeeld. Dat realiseert men zich bij Nutanix uiteraard ook. Vandaar dat er tijdens de verschillende keynotes veel nadruk gelegd wordt op Calm, het automatiseringsgedeelte van het Nutanix-aanbod.</p>

<p>Pandey trekt de parallel met de Java-wereld, meer specifiek met JVM-software. Uiteindelijk hebben we in de cloud ook een dergelijk common object model nodig. Dat is wat Nutanix wil bereiken met de blauwdrukken die in Calm beschikbaar zijn. Daarmee moet je uiteindelijk alle verschillende onderdelen die je in de cloud tegen kunt komen, met elkaar kunnen laten praten via een gemeenschappelijk platform.</p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/8/5/8519030640e770579acd5a7d53e8ccbf.jpg"/><span style="font-style:italic;">Dheeraj Pandey op het podium tijdens .NEXT met Patrick van de Werken, VP NEEUR bij Nutanix</span></p>

<h2>Klanten overtuigen</h2><p>Het idee om de volledige enterprise cloud centraal te beheren en te orkestreren, klinkt ons toch wel een beetje in de oren als een zeer kleine stip op de horizon. Je hebt het dan namelijk over een volwaardige multi-cloud-inrichting van je organisatie, iets waar we vanuit de markt nog stevige bezwaren tegen horen. Veel daarvan zijn praktisch van aard. Dat wil zeggen, men kan simpelweg niet overzien wat een dergelijke benadering voor gevolgen heeft en begint er daarom maar niet aan.</p>

<p>Pandey geeft toe dat we op dit moment nog zeker niet zover zijn, maar maakt zich toch niet bijster ongerust over de vraag of wat hij wil eigenlijk wel landt bij de doelgroep. Een reden hiervoor is dat hij heeft gezien dat de oorspronkelijke HCI-benadering in het begin op een soortgelijke manier bekeken werd. "En moet je zien waar dit nu staat", stelt hij retorisch de vraag. Daar heeft hij een punt, ook al is de schaal waarop een hyper-converged cloud opereert natuurlijk nog wel even iets anders. Tijd zal dus zonder twijfel een belangrijke factor zijn, maar hij is ervan overtuigd dat de markt er op termijn klaar voor zal zijn.</p>

<h2>Begin klein</h2><p>Ook Pandey geeft een praktische tip die we de laatste tijd veel voorbij horen komen: "Klein beginnen is heel belangrijk." Het automatiseren en centraal beheren van een gedistribueerde omgeving lijkt in eerste instantie een berg die te hoog is om te beklimmen. Dat is ook zo als je het niet stapje voor stapje aanpakt.</p>

<p>Uiteraard vereist dit ook de nodige visie van het leiderschap binnen organisaties. Dat realiseert Pandey zich uiteraard ook. Vanuit Nutanix kunnen ze natuurlijk maar zoveel doen om bijvoorbeeld CIO's te overtuigen dat wat zij aanbieden een goed idee is. Waar ze wel veel invloed op hebben, is hoe de producten opgebouwd zijn. Hij geeft in dit licht wederom Calm als voorbeeld. Dat is geen groot product, zoals ze sowieso geen grote producten verkopen. Je kunt er dus ook met een nagenoeg minimale inspanning al mee aan de slag. Je hoeft er bijvoorbeeld niet ook nog eens allerlei andere onderdelen bij af te nemen.</p>

<h2>Nutanix vs. VMware</h2><p>Die laatste opmerking van Pandey interpreteren wij als een subtiele verwijzing naar wat langzaam maar zeker de grote concurrent genoemd mag gaan worden. Qua schaal kan Nutanix nog lang niet tippen aan VMware, maar het is overduidelijk dat Nutanix erg graag de VMware voor de cloud zou willen zijn als het gaat om de aanwezigheid binnen bedrijven.</p>

<p>De signalen hiervoor zijn eigenlijk niet te missen. Allereerst is er uiteraard de manier waarop er vanuit Nutanix over VMware wordt gepraat. Tijdens .NEXT werden er bijvoorbeeld stickers uitgedeeld waarop een verkeersbord stond met daarop een rode streep door 'vTax' heen. Hiermee doelt men op de extra kosten die zouden komen kijken als je voor VMware gaat. Pandey gaat hier tijdens zijn gesprek ook nog even op in, door te zeggen dat Nutanix veel meer standaard wil aanbieden, terwijl je bij VMware volgens hem voor ieder wissewasje moet bijbetalen.</p>

<p>Het vTax-argument wordt overigens door sommigen gezien als een gevalletje van de pot die de ketel verwijt dat hij zwart ziet. Jeff Ready, de CEO van Scale Computing, is zo iemand. Dat bedrijf blijft zich vooralsnog puur richten op 'traditioneel' HCI. Ready heeft het in een gesprek dat we met hem hadden niet alleen over vTax, maar ook over NuTax. Op zich is dat logisch natuurlijk, omdat Nutanix juist verder is gaan kijken dan standaard HCI, waarna de producten en diensten uitgebreider worden en je wellicht voor dingen gaat betalen die je niet nodig hebt als je niet verder wil dan standaard HCI. Let wel, het kan natuurlijk altijd nog zo zijn dat de NuTax lager is dan de vTax. Dan is het argument van Pandey nog altijd valide.</p>

<h2>Focus op desktop-as-a-service</h2><p>De vrij recente overname van Frame, een desktop-as-a-service-partij, is ook een duidelijke indicatie dat Nutanix de strijd aangaat met VMware, in dit geval met Workspace ONE. Pandey geeft tijdens ons gesprek daarnaast aan dat men zich het komende jaar vooral op dit onderdeel wil gaan richten. Op deze manier bouwt Nutanix gestaag door aan het creëren van een volwaardig VMware-alternatief. Wat ons betreft is het bedrijf daar op dit moment nog niet, maar de ambitie is er dus wel degelijk.</p>

<p>Overigens wil Pandey nog wel even benadrukken dat het hem niet zozeer te doen is om VMware, maar om de klanten van VMware. Het moet dus niet gezien worden als een soort vete. Dat zou je namelijk wel zo kunnen opvatten, als je bedenkt dat Nutanix in het verleden aanwezig was bij VMworld, maar daar tegenwoordig niet meer welkom is. Bij VMware zijn ze natuurlijk ook niet op het achterhoofd gevallen, dus dat kun je prima zien als een zakelijke beslissing.</p>

<p>Opvallend is verder dat een andere grote speler op het gebied van desktop-as-service juist als partner aangehaakt is bij het .NEXT-evenement. We zien toch wel tot onze verbazing het logo van Citrix op het programma staan. Dat lijkt ons voor Nutanix in ieder geval bemoedigend, terwijl het vanuit Citrix aan kan geven dat men daar heel goed ziet waar Nutanix mee bezig is en aan de 'right side of history' wil staan, zoals dat zo mooi heet. Samen met Nutanix kan Citrix de strijd met VMware natuurlijk ook nog beter voeren.</p>

<p>Wat de krachten op de markt als geheel ook zijn en wie er ook zal gaan winnen, het is duidelijk uit ons gesprek met Pandey en uit wat we tijdens .NEXT hebben gezien dat Nutanix grote plannen heeft. Daar zijn wij natuurlijk altijd van gecharmeerd, omdat er dan interessante dingen gebeuren. We zullen het dan ook zeker goed blijven volgen.</p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/5/d/5d2d9f8b1460983c3d202ba98dca3bfc.jpg"/></p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://computerworld.nl/a/109680';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length):
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            else:
                content = $(this).html();
            endif;
            
                        if(content.length > 117):
                content = content.substring(0, 113) + ' ...';
            endif;         
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')):
                document.location = url;
            endif;
        });
        
                
    </script>

    
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/maakt-het-uit-wat-voor-hypervisor-ik-gebruik-4890" title="Maakt het uit wat voor hypervisor ik gebruik?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Maakt het uit wat voor hypervisor ik gebruik?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-vereenvoudig-ik-het-beheer-van-mijn-infrastructuur-3417" title="Hoe vereenvoudig ik het beheer van mijn infrastructuur?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Hoe vereenvoudig ik het beheer van mijn infrastructuur?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-maak-ik-mijn-eigen-infrastructuur-flexibel-3405" title="Hoe maak ik mijn eigen infrastructuur flexibel?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Hoe maak ik mijn eigen infrastructuur flexibel?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-short-url="http://computerworld.nl/a/109680" data-txt="Zo gaat Nutanix de concurrentie aan met VMware" data-img="https://computerworld.nl/uploads/6/6/66kod9ui6b7hssiz.jpg" data-summary="CEO Dheeraj Pandey: &quot;wij gaan de hyper-converged cloud bouwen&quot;" data-src="Computerworld" data-id="109680" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware" data-text="Zo gaat Nutanix de concurrentie aan met VMware">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 109680 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://computerworld.nl/algemeen/109680-zo-gaat-nutanix-de-concurrentie-aan-met-vmware')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-vmware" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    vmware                </a>
            </li>
            <li>
                <a href="/tag-hyper-converged" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    hyper converged                </a>
            </li>
            <li>
                <a href="/tag-nutanix" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    Nutanix                </a>
            </li>
                </ul>
            </div>

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103776&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
            <div class="block block-event block-custom-ad block-sidebar">
        <h3 class="title">Event</h3>               <div class="content">
                    <a href="http://mendix-idg-336trck-22-02-19.idg.link.idg.nl/" target="_blank" onclick="">
                        <img src="https://computerworld.nl/thumbnails/337/e/c/ecef3ce3dc4603cab9d65f6e6ee7ff81.jpg" />
                    </a>
                </div>
        </div>
        <div class="block block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8d052478d2463778c8207833f18cdabc" target="_blank" title="Site reliability engineer - Utrecht" class="job-title">Site reliability engineer - Utrecht</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F8d052478d2463778c8207833f18cdabc" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F200b7223c01b0903f3012effb74d877b" target="_blank" title="Prosource: Project Manager Freelance" class="job-title">Prosource: Project Manager Freelance</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F200b7223c01b0903f3012effb74d877b" target="_blank" title="Jobs via StepStone.be" class="job-more">Jobs via StepStone.be</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F330b268a8604d327e127783338e6724c" target="_blank" title="Data Engineer" class="job-title">Data Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F330b268a8604d327e127783338e6724c" target="_blank" title="jobsens.ai" class="job-more">jobsens.ai</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F926a023453b1c7be75b403d061dcd2a5" target="_blank" title="Senior Test Manager" class="job-title">Senior Test Manager</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F926a023453b1c7be75b403d061dcd2a5" target="_blank" title="CGI Nederland B.V." class="job-more">CGI Nederland B.V.</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F2f744e648b4c986d26094344bc0ef3d4" target="_blank" title="Senior PHP Developer" class="job-title">Senior PHP Developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F2f744e648b4c986d26094344bc0ef3d4" target="_blank" title="VONQ" class="job-more">VONQ</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=https%3A%2F%2Fjobs.computerworld.nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>     <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://cio.nl/algemeen/109425-wie-heeft-de-sleutels-tot-de-cloud-in-handen" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://computerworld.nl/uploads/m/9/m947gcdji7ghcj6n.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cio.nl/algemeen/109425-wie-heeft-de-sleutels-tot-de-cloud-in-handen" title="Wie heeft de sleutels tot de cloud in handen?" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Wie heeft de sleutels tot de cloud in handen?</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://cio.nl/cloud/106602-bereid-je-voor-op-de-onvermijdelijke-transformatiegolf" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://computerworld.nl/uploads/j/e/je2tikxmeuvg0ab7.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cio.nl/cloud/106602-bereid-je-voor-op-de-onvermijdelijke-transformatiegolf" title="Bereid je voor op de onvermijdelijke transformatiegolf" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">Bereid je voor op de onvermijdelijke transformatiegolf</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://cio.nl/management/102831-verplicht-personeel-niet-om-specifieke-apps-te-gebruiken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://computerworld.nl/uploads/7/i/7ic5rnfzp16b3i20.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cio.nl/management/102831-verplicht-personeel-niet-om-specifieke-apps-te-gebruiken" title="Verplicht personeel niet om specifieke apps te gebruiken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Verplicht personeel niet om specifieke apps te gebruiken</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://computerworld.nl/algemeen/109458-metatrader-5-online-trading-en-beleggen" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://computerworld.nl/uploads/f/0/f08n0a310hbutsb0.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://computerworld.nl/algemeen/109458-metatrader-5-online-trading-en-beleggen" title="MetaTrader 5: online trading en beleggen" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">MetaTrader 5: online trading en beleggen</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://computerworld.nl/algemeen/109410-naar-het-buitenland-vergeet-je-visum-niet" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://computerworld.nl/uploads/9/7/973xo024fs03bj4q.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://computerworld.nl/algemeen/109410-naar-het-buitenland-vergeet-je-visum-niet" title="Naar het buitenland? Vergeet je visum niet!" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Naar het buitenland? Vergeet je visum niet!</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="https://computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>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</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  109680,
    tag    : 'algemeen',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1593560.skimlinks.js"></script>        

?>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
              <div id="bottom-billboard-wrapper"><div><!--  DFP ad #ad_billboard-bottom -->
<div id="ad_billboard-bottom" class="billboard-bottom adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard-bottom').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard-bottom -->
</div></div>                                
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[cloud,datacenter,it-beheer,algemeen]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
