<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Meraki en de geboorte van cloud networking - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Software-defined en cloud zijn in veel takken binnen de IT-wereld meer en meer de norm aan het worden, in ieder geval voor vendoren. Voor netwerken is dit ook zeker het geval. Cisco Meraki is zonder twijfel een van de grondleggers geweest in dit segment. Hoog tijd voor een overzicht dus." >
<meta property="og:title" content="Meraki en de geboorte van cloud networking" >
<meta property="og:description" content="Het begon met access points, maar het Meraki-universum wordt steeds groter." >
<meta property="og:image" content="https://computerworld.nl/thumbnails/400/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" >
<meta name="twitter:title" content="Meraki en de geboorte van cloud networking" >
<meta name="twitter:description" content="Het begon met access points, maar het Meraki-universum wordt steeds groter." >
<meta name="twitter:image" content="https://computerworld.nl/thumbnails/400/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" >
<meta property="article:section" content="Algemeen" >
<meta property="article:author" content="https://computerworld.nl/auteur/sander-almekinders" >
<meta property="article:tag" content="cisco" >
<meta property="article:tag" content="Meraki" ><link href="/css/jquery-ui.min.css?r20190225132147" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/css/computerworld.css?r20190225132147" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://computerworld.nl/css/icons.css?r20190225132147" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="/css/highlighting.css?r20190225132147" media="all" rel="stylesheet" type="text/css" >
<link href="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true, bluekai : true }, meta : {}, permutive : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/fob-external.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/fob-custom.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/advert.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/sliders.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/jquery-documentready.js?r20190225132147"></script>
<script type="text/javascript" src="https://computerworld.nl/javascripts/async-data-functions.js?r20190225132147"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/ogqncP01NDKdcbgGSHZbkiS9eTRN1yjU2raCoZQgPCfJqz4AGus3XIWd0iWc1jsXA3mTD4F8mM63Q",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190225132147"></script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A109209","title":"Meraki en de geboorte van cloud networking","type":"background","description":"Het begon met access points, maar het Meraki-universum wordt steeds groter.","isInsiderContent":false,"tax":{"primaryCategories":["algemeen"],"secondaryCategories":[]},"tags":["cisco","Meraki"],"language":"nl","authors":["Sander Almekinders"],"source":"computerworld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":109209,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LH44K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LH44K');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://jobs.computerworld.nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="//webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190225182324">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Complexiteit cloud vraagt om fundamenteel andere rol data" itemprop="headline" href="https://cio.nl/cloud/109212-complexiteit-cloud-vraagt-om-fundamenteel-andere-rol-data">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/5/a5490ba344be2919e51100bb0c0b5903.jpg">
                                                                    <p>Complexiteit cloud vraagt om fundamenteel andere rol data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Windows wellicht nooit meer een killer feature krijgt" itemprop="headline" href="https://computerworld.nl/software/109032-waarom-windows-wellicht-nooit-meer-een-killer-feature-krijgt">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/9/a/9ae7b6d867590b030b11a9eabd305e7c.png">
                                                                    <p>Waarom Windows wellicht nooit meer een killer feature krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je diversiteit moet omarmen in je IT-omgeving" itemprop="headline" href="https://cio.nl/it-beheer/108641-waarom-je-diversiteit-moet-omarmen-in-je-it-omgeving">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/3/8/3859a7b539b230450ccc5788e683fa7a.jpg">
                                                                    <p>Waarom je diversiteit moet omarmen in je IT-omgeving</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je e-mail-omgevingen extra zou beveiligen" itemprop="headline" href="https://computerworld.nl/security/108560-waarom-je-e-mail-omgevingen-extra-zou-beveiligen">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/8/8/881a63de9a0f72636ed6eda6a0c74660.png">
                                                                    <p>Waarom je e-mail-omgevingen extra zou beveiligen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat is een Man-in-the-Middle-aanval en hoe voorkom je die?" itemprop="headline" href="https://computerworld.nl/security/109284-wat-is-een-man-in-the-middle-aanval-en-hoe-voorkom-je-die">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/d/bd4e20a2859da169df07030b6a53beef.jpg">
                                                                    <p>Wat is een Man-in-the-Middle-aanval en hoe voorkom je die?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo beveiligt de Belastingdienst zijn IT-omgeving" itemprop="headline" href="https://computerworld.nl/security/109125-zo-beveiligt-de-belastingdienst-zijn-it-omgeving">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/9/09bf333906a78c8a46e57bbdb31b0f57.jpg">
                                                                    <p>Zo beveiligt de Belastingdienst zijn IT-omgeving</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo werkt een fraudeur - en zo ben je hem voor" itemprop="headline" href="https://computerworld.nl/security/109041-zo-werkt-een-fraudeur---en-zo-ben-je-hem-voor">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/e/0/e0e635b72db570d3c4aa652bfb55386f.png">
                                                                    <p>Zo werkt een fraudeur - en zo ben je hem voor</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zorg en sleepwet funest voor vertrouwen in digitale privacy" itemprop="headline" href="https://computerworld.nl/security/109071-zorg-en-sleepwet-funest-voor-vertrouwen-in-digitale-privacy">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/9/6/96c461e44c3bfcbd510884cbaf709bfe.png">
                                                                    <p>Zorg en sleepwet funest voor vertrouwen in digitale privacy</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 onverwachte nadelen van AVG op security" itemprop="headline" href="https://computerworld.nl/security/107906-7-onverwachte-nadelen-van-avg-op-security">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>7 onverwachte nadelen van AVG op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 vermijdbare valkuilen bij de overstap naar multicloud" itemprop="headline" href="https://computerworld.nl/cloud/106386-3-vermijdbare-valkuilen-bij-de-overstap-naar-multicloud">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/f/0fc0cf58cda1a91e3edfc16f030ff568.png">
                                                                    <p>3 vermijdbare valkuilen bij de overstap naar multicloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 fouten die je parten spelen na een datadiefstal" itemprop="headline" href="https://computerworld.nl/security/106281-3-fouten-die-je-parten-spelen-na-een-datadiefstal">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>3 fouten die je parten spelen na een datadiefstal</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Financiën ontdekt AI, chatbots, blockchain en smart contracts" itemprop="headline" href="https://computerworld.nl/markttrends/106056-financien-ontdekt-ai--chatbots--blockchain-en-smart-contracts">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg">
                                                                    <p>Financiën ontdekt AI, chatbots, blockchain en smart contracts</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="https://cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="https://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="https://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="https://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wanneer is het juiste moment om voor Wi-Fi 6 te gaan?" itemprop="headline" href="https://computerworld.nl/netwerken/108900-wanneer-is-het-juiste-moment-om-voor-wi-fi-6-te-gaan">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/7/d72ef03358c22985ec44fe2301d558b8.jpg">
                                                                    <p>Wanneer is het juiste moment om voor Wi-Fi 6 te gaan?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom malwaredetectie met AI de markt (nog) niet verovert" itemprop="headline" href="https://computerworld.nl/security/108858-waarom-malwaredetectie-met-ai-de-markt-nog-niet-verovert">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/8/1/810878ca4ea3d4f12cd1571a7bb87a9f.jpg">
                                                                    <p>Waarom malwaredetectie met AI de markt (nog) niet verovert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je diversiteit moet omarmen in je IT-omgeving" itemprop="headline" href="https://cio.nl/it-beheer/108641-waarom-je-diversiteit-moet-omarmen-in-je-it-omgeving">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/3/8/3859a7b539b230450ccc5788e683fa7a.jpg">
                                                                    <p>Waarom je diversiteit moet omarmen in je IT-omgeving</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe blockchain wordt gebruikt voor ID en wachtwoorden" itemprop="headline" href="https://computerworld.nl/markttrends/108542-hoe-blockchain-wordt-gebruikt-voor-id-en-wachtwoorden">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/2/0/208ffff841611217a9ca27fad48bd716.jpg">
                                                                    <p>Hoe blockchain wordt gebruikt voor ID en wachtwoorden</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vraag naar blockchain-ontwikkelaars stijgt explosief" itemprop="headline" href="https://computerworld.nl/carriere/108278-vraag-naar-blockchain-ontwikkelaars-stijgt-explosief">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/0/4/04d199a534c4fa000185bbca88e155c0.png">
                                                                    <p>Vraag naar blockchain-ontwikkelaars stijgt explosief</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Word jij de developer van het jaar?" itemprop="headline" href="https://computerworld.nl/development/105771-word-jij-de-developer-van-het-jaar">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/9/795f4a393e09162a2de9c4e490fd3102.jpg">
                                                                    <p>Word jij de developer van het jaar?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 ballen die de CIO hoog moet houden" itemprop="headline" href="https://cio.nl/carriere/103302-3-ballen-die-de-cio-hoog-moet-houden">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/a/3/a3ec38d1143b0a9a675c20b907bbac19.jpg">
                                                                    <p>3 ballen die de CIO hoog moet houden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Ook voor developers zijn concepten belangrijker dan technologie" itemprop="headline" href="https://computerworld.nl/carriere/101928-ook-voor-developers-zijn-concepten-belangrijker-dan-technologie">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/a/da61b9b8d208cf8ce5ffd7d8b61665f3.jpg">
                                                                    <p>Ook voor developers zijn concepten belangrijker dan technologie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe de Pokémon Company zich aanpaste aan de AVG" itemprop="headline" href="https://computerworld.nl/algemeen/108353-hoe-de-pokemon-company-zich-aanpaste-aan-de-avg">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/7/7/773d91e616ca8a5cbf6f6939c1585371.jpg">
                                                                    <p>Hoe de Pokémon Company zich aanpaste aan de AVG</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 onverwachte nadelen van AVG op security" itemprop="headline" href="https://computerworld.nl/security/107906-7-onverwachte-nadelen-van-avg-op-security">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/b/0/b0da9c9a96ae267e6e5ff08dc6900616.jpg">
                                                                    <p>7 onverwachte nadelen van AVG op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Copyrightplan van de EU is een regelrechte internetramp" itemprop="headline" href="https://computerworld.nl/overheid/105408-copyrightplan-van-de-eu-lijkt-een-regelrechte-internetramp">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/d/a/da78a8d46bc3850249b2fab8d95c2e98.jpg">
                                                                    <p>Copyrightplan van de EU is een regelrechte internetramp</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 punten die de EU niet heeft begrepen van Android" itemprop="headline" href="https://computerworld.nl/mobility/105978-3-punten-die-de-eu-niet-heeft-begrepen-van-android">
                                                                    <img alt="" src="https://computerworld.nl/thumbnails/cropped/172x100/4/2/420795b44fc5410e3af27a285216333c.jpg">
                                                                    <p>3 punten die de EU niet heeft begrepen van Android</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://computerworld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://computerworld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://computerworld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://computerworld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://computerworld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://computerworld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://computerworld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://computerworld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://computerworld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://computerworld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://computerworld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://jobs.computerworld.nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-28" title="Algemeen" class="category" href="/algemeen">Algemeen</a> <span class="separator">/</span> Meraki en de geboorte van cloud networking</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/images/layout/computerworld-logo.png"/>
                <meta itemprop="url" content="https://computerworld.nl/images/layout/computerworld-logo.png">
            </div>
            <meta itemprop="name" content="Computerworld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>1</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" alt="Cisco, Meraki, portfolio" />
                <meta itemprop="thumbnailUrl" content="https://computerworld.nl/thumbnails/cropped/200x126/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" />
                <meta itemprop="url" content="https://computerworld.nl/thumbnails/cropped/200x126/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" alt="Cisco, Meraki, portfolio">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="109209">
                                Meraki en de geboorte van cloud networking</h1>
                <p class="article-summary">Het begon met access points, maar het Meraki-universum wordt steeds groter.</p>
                <h2>Software-defined en cloud zijn in veel takken binnen de IT-wereld meer en meer de norm aan het worden, in ieder geval voor vendoren. Voor netwerken is dit ook zeker het geval. Cisco Meraki is zonder twijfel een van de grondleggers geweest in dit segment. Hoog tijd voor een overzicht dus.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://computerworld.nl/thumbnails/cropped/200x126/2/6/2672b9b5eb87580269d0aee1419b347f.jpg" alt="Cisco, Meraki, portfolio" />
                <h1 itemprop="headline" data-id="109209">Meraki en de geboorte van cloud networking</h1>
            </div>
            <h2>Software-defined en cloud zijn in veel takken binnen de IT-wereld meer en meer de norm aan het worden, in ieder geval voor vendoren. Voor netwerken is dit ook zeker het geval. Cisco Meraki is zonder twijfel een van de grondleggers geweest in dit segment. Hoog tijd voor een overzicht dus.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://computerworld.nl/thumbnails/cropped/35x35/3/d/3d8688fb68f0208ee12ceaabe63c5b32.jpg" />
            <div id="text">
                <a href="/auteur/sander-almekinders" title="Auteur: Sander Almekinders" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Sander Almekinders</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2019-02-25T10:14:00+01:00">
                        Vandaag om 10:14                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-02-25T10:21:23+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-short-url="http://computerworld.nl/a/109209" data-txt="Meraki en de geboorte van cloud networking" data-img="https://computerworld.nl/uploads/u/c/uc6j1op90gh2zwoo.jpg" data-summary="Het begon met access points, maar het Meraki-universum wordt steeds groter." data-src="Computerworld" data-id="109209" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                1 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Op dit moment heeft iedere aanbieder van netwerkproducten en -diensten software-defined in het portfolio. Uiteraard varieert het per aanbieder en per marktsegment wat er precies verstaan wordt onder software-defined. Het gaat van Tier 1-partijen zoals GTT helemaal tot aan een product zoals Google Wifi. Uiteindelijk wordt overal de control plane steeds meer losgetrokken van de data plane. Of dat dan resulteert in volwaardig SD-WAN of in het middels een app kunnen bedienen van drie access points tegelijkertijd, maakt onder de streep conceptueel niet zoveel uit.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>In dit artikel gaan we ons bezighouden met het deel van de markt dat interessant is voor enterprise en MKB. De meest in het oog springende feature van een software-defined benadering in deze sector is het niet langer gebruikmaken van een fysieke controller. De controller is vervangen door software, die in sommige gevallen lokaal kan draaien, maar steeds vaker als clouddienst wordt aangeboden.</p>

<h2>Van Project Roofnet tot Cisco Meraki</h2><p>We richten ons voornamelijk op Meraki, dat sinds de overname door Cisco in 2012 door het leven gaat als Cisco Meraki. Nu is het altijd gevaarlijk om over een bepaalde partij te zeggen dat het de eerste was in een bepaald segment, dat doen we hier dan ook niet, maar Meraki is zonder twijfel een pionier geweest van de software-defined benadering bij (campus-)netwerken.</p>

<p>Officieel is Meraki opgericht in 2006, hetzelfde jaar als bijvoorbeeld ook Aerohive is opgericht. Dat is overigens ook een partij die zich vanaf de oprichting heeft beziggehouden met netwerkbeheer zonder fysieke controllers.</p>

<p>Meraki kan echter een geschiedenis claimen die verder teruggaat dan 2006. In 2003 startte enkele wetenschappers aan MIT met Project RoofNet. Dit was een 802.11b mesh-netwerk dat, zoals de naam al aangeeft, op de daken van de MIT-campus werd geplaatst. Het doel was om een zo goed mogelijk dekkend, presterend en schalend draadloos netwerk te creëren dat ook nog eens zo goed als zonder beheer kan functioneren. Dit project is deels de basis geweest voor Meraki. Het bedrijf is opgericht door drie van de wetenschappers die aan het project werkten overigens.</p>

<p>Interessant detail is overigens dat Google een van de eerste 'gelovers' was in het project. Tijdens een presentatie van het project voor een groot publiek, zat er iemand van Google in de zaal. Die wilde het graag gaan maken. Inmiddels is Google alweer lang en breed uit het project en Meraki, maar het bedrijf is dus wel belangrijk geweest bij het in gang zetten van de beweging.</p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/3/8/38e621631588085746c2c86de35d64a9.png"/><span style="font-style:italic;">Het homescreen van Meraki, met veel ruimte voor de daadwerkelijke data en een relatief klein menu aan de linkerkant</span></p>

<h2>Duidelijke visie</h2><p>Zoals al eerder gezegd, iedereen in de netwerkwereld doet tegenwoordig tot op zekere hoogte software-defined. Voor veel partijen is het echter meer het ombouwen van een bestaand aanbod van controller-gestuurd naar software-gestuurd. Zo voegt Aruba bijvoorbeeld steeds meer functionaliteit toe aan Aruba Central (het software-platform) vanuit hun klassieke aanbod van controller-gebaseerde netwerkoplossingen. Bij Ruckus zie je ook een verschuiving richting een clouddienst, al is die vooralsnog tamelijk voorzichtig te noemen.</p>

<p>Meraki is (evenals het al eerder genoemde Aerohive) echter vanaf het begin bedacht als software-defined omgeving. Niet alleen dat, maar ook born-in-the-cloud, zoals dat zo mooi heet. Het is dus altijd de bedoeling geweest om er een SaaS-product van te maken. Voor Aerohive geldt dit voor zover wij weten niet. Daar werd weliswaar vanaf het begin niet gebruikgemaakt van controllers, maar moest de software wel ergens lokaal draaien. Inmiddels is dat ook veranderd overigens, maar dat terzijde.</p>

<p>Het feit dat de cloud vanaf het begin het startpunt is geweest, gekoppeld aan de wens om zaken eenvoudig en transparant te houden, verklaart wat ons betreft waarom er geen CLI aanwezig is in de beheeromgeving van Meraki. Dat is meer iets voor lokale deployments, ook al kan het prima toegevoegd worden aan clouddiensten. Kennelijk heeft Meraki dermate veel vertrouwen in het platform, dat het dit niet nodig vindt.</p>

<h2>Klein begonnen, steeds groter aanbod</h2><p>Meraki draaide van oudsher om wifi. Dat wil zeggen, in de beginjaren van Meraki kon het bedrijf alleen maar access points leveren. Dat schoot natuurlijk niet echt op en deed het imago van het bedrijf geen goed.</p>

<p>De overname door Cisco veranderde de rol die Meraki kon spelen in de markt in één klap volledig. De nog altijd as start-up aangemerkte onderneming werd onderdeel van een van de grootste bedrijven in de IT-wereld. Belangrijker nog was het enorme arsenaal aan producten en diensten die in potentie konden worden ontsloten voor het platform. Naast gateways en switches kwamen ook ip-camera's en Enterprise Mobility Management beschikbaar voor het platform bijvoorbeeld. Daarnaast heeft Cisco in de loop der jaren behoorlijk wat werk verzet op het gebied van netwerksecurity en SD-WAN. Daar kan Meraki gebruik van gaan maken.</p>

<p>Let wel, Meraki is nog altijd een eigen poot binnen Enterprise Networking. Cisco heeft ook gewoon haar 'eigen' line-up van access points, switches en andere netwerkapparatuur nog in het portfolio zitten. Dat geeft aan dat er nog wel degelijk een verschil zit tussen de productlijnen. Deels zal dat te maken hebben met hoe uitgaven werken in verschillende marktsegmenten. Waar bijvoorbeeld retail inmiddels vooral Opex-gedreven is, draait het bij manufacturing nog vooral om Capex. Meraki heeft een licentiemodel, de andere poot in principe niet.</p>

<p>Daarnaast zit er natuurlijk nog gewoon een verschil in functionaliteit zitten tussen Meraki en het traditionele aanbod. Er zullen ongetwijfeld nog doelgroepen zijn waarvoor CLI onmisbaar is bijvoorbeeld. Dat is in Meraki niet beschikbaar.</p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/8/8/881b19cbc8068b6565ef0bcecfedee61.png"/><span style="font-style:italic;">De mogelijkheid om camera's toe te voegen maakt Meraki tamelijk bijzonder. Je kunt er ook zaken zoals heatmapping mee doen.</span></p>

<h2>Insight</h2><p>Analytics wordt in alle geledingen van organisaties belangrijker. Of het nu gaat om data gegenereerd door machines, netwerkproducten of endpoints, er moet steeds vaker iets uit kunnen worden gedistilleerd. Vandaar ook dat men bij Meraki de nodige nadruk legt op Insight. Daarmee kun je tot op applicatieniveau kijken hoe een en ander presteert. Uiteindelijk draait het hier om het kunnen garanderen van de gebruikerservaring.</p>

<p>Hierbij gaat het overigens niet alleen om de prestaties binnen het lokale netwerk. Ook daarbuiten kan de bron van prestatieproblemen liggen. Denk hierbij aan SaaS applicaties, waarvan organisaties er steeds meer gaan gebruiken. Een probleem hiermee ligt vaak niet binnen het eigen netwerk, maar bij de server van de applicatie. Insight moet helpen om dit soort problemen op te sporen.</p>

<h2>In vogelvlucht</h2><p>We schrijven doorgaans niet graag over producen en/of diensten die we nog nooit in actie hebben gezien. Hetzij tijdens een demo, hetzij door er zelf even mee te kunnen spelen. Dat laatste hebben we gedaan met Meraki. Niet om alle features te proberen, maar wel om een gevoel te krijgen bij de omgeving.</p>

<p>De claim die we gehoord hebben vanuit Meraki dat het platform is gebouwd op schaalbaarheid, wordt al meteen duidelijk als we de producten die in de doos zitten aan onze cloudomgeving willen toevoegen. Waar je bij veel andere van dit soort omgevingen de access points en dergelijke per stuk toe moet voegen door het serienummer in te tikken of een qr-code te scannen, vul je in de omgeving van Meraki gewoon het ordernummer in. Alles is dan meteen toegevoegd aan je account. Je kunt meteen beginnen met instellen.</p>

<p>Uiteraard kun je gezien de nadruk op schaalbaarheid zowel multi-site als multi-tenant aan de slag met Meraki. Zowel aan grote bedrijven met meerdere vestigingen als service-providers met meerdere klanten is gedacht dus.</p>

<h2>Bedrieglijk eenvoudig startscherm</h2><p>Het startscherm oogt bedrieglijk eenvoudig, met slechts zes menu-opties, onderverdeeld in de pilaren die onder Meraki vallen: SD-WAN en Security, Switch, Wireless en Cameras. Daarnaast heb je nog enkele algemene keuzes, waar je instellingen dan doorvoeren voor de hele organisatie of het hele netwerk.</p>

<p>Op het moment dat je een van de opties aanklikt, klapt er een behoorlijk uitgebreid submenu uit. Dit is weliswaar netjes verdeeld in instellingen die onder Monitor en onder Configure vallen, maar het is al wel een vingerwijzing naar de enorme hoeveelheid instellingen die onder deze rustig ogende façade schuilgaan. Klik je door dan kun je ongeacht waar je heengaat een behoorlijk eind de diepte in.</p>

<p><img  src="https://webwereld.nl/thumbnails/500x500/f/b/fb5d2f814db1d79a488f32a722707581.png"/><span style="font-style:italic;">Er is veel informatie beschikbaar, waarop je door kan klikken om meer detail te krijgen.</span></p>

<p>Soms raak je overigens de weg weleens kwijt. Dan ga je bij Wireless de instellingen in en eindig je bijvoorbeeld bij Network-wide instellingen. De Terug-knop op de muis of het toetsenbord werkt dan niet meer, dus moet je weer opnieuw vanuit Wireless de instellingen in om bij het vorige scherm te komen. Dat is soms wat frustrerend.</p>

<p>Wil je een algemeen overzicht van wat er gaande is met bijvoorbeeld de switch, dan kan dat, maar je kunt ook op een poort doorklikken en vervolgens daar weer doorklikken op een client en daar een packet capture doen. De kwaliteit van de kabel testen is eveneens mogelijk, waarbij ook nog eens precies wordt aangegeven hoe lang de kabel is.</p>

<p>In het access point is een radio opgenomen die wordt gebruikt voor de Air Marshal-functie. Die detecteert rogue access points op het LAN. Bij de camera zit een functie ingebouwd waarmee je specifiek naar bepaalde onderdelen van het plaatje kunt zoeken in de historie. Dat wil zeggen, je kunt zoeken naar wanneer een object ergens is verschenen of juist is verdwenen.</p>

<h2>Compleet verhaal</h2><p>Al met al is Cisco Meraki zonder twijfel een compleet verhaal geworden en wordt het nog steeds groter als ecosysteem. Dat staat als een paal boven water, ook gebaseerd op onze ervaringen met nagenoeg alle andere vergelijkbare platformen. Je hebt niet alleen je netwerkbeheer, maar ook een deel van je applicatiebeheer en er kunnen camera's toegevoegd worden aan de omgeving, om enkele interessante onderdelen te noemen.</p>

<p>Uiteraard zit aan meer functionaliteit ook een extra prijskaartje. Zo moet je voor Meraki Insight een aparte licentie afnemen. Verder voert Meraki tegenwoordig een redelijk flexibel licentiebeleid. Mocht je per se voor vijf jaar je afschrijving helder willen hebben, dan kun je meteen bij aanschaf voor een dergelijke periode licenties afnemen. Je betaalt doorgaans voor een licentie per apparaat. Wellicht ten overvloede, maar de Meraki-apparatuur is wel echt louter software-defined te beheren. Het is niet mogelijk om na verloop van tijd te stoppen met de licenties en de apparatuur lokaal te gaan managen.</p>

<p>Dat laatste kun je een minpunt noemen van de apparatuur van Meraki. Aan de andere kant, het heeft er alle schijn van dat (een deel van) de markt sowieso de software-defined kant op gaat bewegen. Dus kun je zeggen dat Meraki gewoon iets voorloopt op de fanfare. Daarnaast heeft Cisco ook nog haar andere netwerkportfolio, dat nog wel gewoon lokaal te beheren is en waar je dus niet afhankelijk bent van licenties. Niet alleen Cisco Meraki, maar ook Cisco als geheel heeft zo een compleet verhaal. Uiteindelijk bepaal je als organisatie zelf waar je de voorkeur aan geeft.</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://computerworld.nl/a/109209';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length):
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            else:
                content = $(this).html();
            endif;
            
                        if(content.length > 117):
                content = content.substring(0, 113) + ' ...';
            endif;         
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')):
                document.location = url;
            endif;
        });
        
                
    </script>

    
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/is-het-mogelijk-om-vanuit-je-android-homescreen-direct-naar-een-bepaald-onderdeel-van-een-app-te-springen-5826" title="Is het mogelijk om vanuit je Android homescreen direct naar een bepaald onderdeel van een app te springen? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Is het mogelijk om vanuit je Android homescreen direct naar een bepaald onderdeel van een app te springen? </a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/is-het-mogelijk-om-vanuit-je-android-homescreen-direct-naar-een-bepaald-onderdeel-van-een-app-te-springen-5826" title="Is het mogelijk om vanuit je Android homescreen direct naar een bepaald onderdeel van een app te springen? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/welke-microsoft-pakket-is-het-beste-voor-mijn-bedrijf-5732" title="Welke microsoft pakket is het beste voor mijn bedrijf?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Welke microsoft pakket is het beste voor mijn bedrijf?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/welke-microsoft-pakket-is-het-beste-voor-mijn-bedrijf-5732" title="Welke microsoft pakket is het beste voor mijn bedrijf?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">3</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/wat-voor-een-toestel-kan-ik-het-beste-aanschaffen-5708" title="Wat voor een toestel kan ik het beste aanschaffen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Wat voor een toestel kan ik het beste aanschaffen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/wat-voor-een-toestel-kan-ik-het-beste-aanschaffen-5708" title="Wat voor een toestel kan ik het beste aanschaffen?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-short-url="http://computerworld.nl/a/109209" data-txt="Meraki en de geboorte van cloud networking" data-img="https://computerworld.nl/uploads/u/c/uc6j1op90gh2zwoo.jpg" data-summary="Het begon met access points, maar het Meraki-universum wordt steeds groter." data-src="Computerworld" data-id="109209" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking" data-text="Meraki en de geboorte van cloud networking">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                1 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 109209 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://computerworld.nl/algemeen/109209-meraki-en-de-geboorte-van-cloud-networking')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-cisco" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    cisco                </a>
            </li>
            <li>
                <a href="/tag-meraki" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    Meraki                </a>
            </li>
                </ul>
            </div>

        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103776&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1551100865">
                            <ul>

    <li class="comment" data-timestamp="1551100865" data-indent-level="0" data-user-id="124156" data-comment-id="778818" id="comment-778818">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Bassman" /></figure>
                <span class="comment-meta"><span class="comment-username">Bassman</span> <span class="comment-date">vandaag om 14:21</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Ubiquiti Networks was er al in 2005, maar dat terzijde.. Ik vind het een kriebelig idee om je wifi-controller aan de andere kant van je internetbreakout te hebben staan. Het virtualiseren van de controller vind ik een prima stap, maar ik zou hem toch graag aan de LAN-zijde houden.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Bassman</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
            <div class="block block-event block-custom-ad block-sidebar">
        <h3 class="title">Event</h3>               <div class="content">
                    <a href="http://mendix-idg-336trck-22-02-19.idg.link.idg.nl/" target="_blank" onclick="">
                        <img src="https://computerworld.nl/thumbnails/337/9/3/9373ad9a4f0a29d3fa5faef39b6823e2.jpg" />
                    </a>
                </div>
        </div>
        <div class="block block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6baded5a77c352773de05ab1bcbe1ef0" target="_blank" title="System engineer private Cloud development IaaS" class="job-title">System engineer private Cloud development IaaS</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F6baded5a77c352773de05ab1bcbe1ef0" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ff83b3895d68cd7486c3875bde3e92ae7" target="_blank" title="Agfa HealthCare: Presales Consultant" class="job-title">Agfa HealthCare: Presales Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Ff83b3895d68cd7486c3875bde3e92ae7" target="_blank" title="Jobs via StepStone.be" class="job-more">Jobs via StepStone.be</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fbba3e798e42561090a77d70a7223be1e" target="_blank" title="Principal Developer Java Regio Noord" class="job-title">Principal Developer Java Regio Noord</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fbba3e798e42561090a77d70a7223be1e" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc912b7b6d3790330b4f77efe9bda4a5a" target="_blank" title="DevOps Engineer" class="job-title">DevOps Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fc912b7b6d3790330b4f77efe9bda4a5a" target="_blank" title="VONQ" class="job-more">VONQ</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F0f7706a1b46852a1f1c091b9dfa1e3ba" target="_blank" title="Fullstack developer reisinformatie - Utrecht" class="job-title">Fullstack developer reisinformatie - Utrecht</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F0f7706a1b46852a1f1c091b9dfa1e3ba" target="_blank" title="NS" class="job-more">NS</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=https%3A%2F%2Fjobs.computerworld.nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>     <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/105246-nieuwe-routerkapende-aanval-veel-erger-dan-gedacht" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://computerworld.nl/uploads/r/7/r7zrfimibyfu6szq.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/105246-nieuwe-routerkapende-aanval-veel-erger-dan-gedacht" title="Nieuwe routerkapende aanval veel erger dan gedacht" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Nieuwe routerkapende aanval veel erger dan gedacht</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://computerworld.nl/security/104685-waarom-it-ers-opnieuw-last-krijgen-van-ransomware" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://computerworld.nl/uploads/s/u/sujaeutih3gz9hde.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://computerworld.nl/security/104685-waarom-it-ers-opnieuw-last-krijgen-van-ransomware" title="Waarom IT'ers opnieuw last krijgen van ransomware" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">Waarom IT'ers opnieuw last krijgen van ransomware</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://computerworld.nl/security/103617-hoe-legitieme-software-plots-een-groot-gevaar-wordt" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://computerworld.nl/uploads/8/s/8ss46j1sh1v715o4.png" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://computerworld.nl/security/103617-hoe-legitieme-software-plots-een-groot-gevaar-wordt" title="Hoe legitieme software plots een groot gevaar wordt" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Hoe legitieme software plots een groot gevaar wordt</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://computerworld.nl/algemeen/109251-met-spaceborn-stuurde-hpe-software-defined-de-ruimte-in" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://computerworld.nl/uploads/c/i/ci8vwqg0unftedwb.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://computerworld.nl/algemeen/109251-met-spaceborn-stuurde-hpe-software-defined-de-ruimte-in" title="Met Spaceborn stuurde HPE software defined de ruimte in" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">Met Spaceborn stuurde HPE software defined de ruimte in</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://computerworld.nl/algemeen/108617-het-nieuwe-printen-met-hp-tango-x" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://computerworld.nl/uploads/a/m/amgnx8jef5ecg9ep.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://computerworld.nl/algemeen/108617-het-nieuwe-printen-met-hp-tango-x" title="Het nieuwe printen met HP Tango X" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Het nieuwe printen met HP Tango X</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="https://computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>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</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  109209,
    tag    : 'algemeen',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>


?>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
              <div id="bottom-billboard-wrapper"><div><!--  DFP ad #ad_billboard-bottom -->
<div id="ad_billboard-bottom" class="billboard-bottom adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard-bottom').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard-bottom -->
</div></div>                                
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[netwerken,algemeen]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
