<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Ware privacy online is volstrekt onmogelijk - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Je kunt je verbergen voor adverteerders en de doorsnee online crimineel, maar gemotiveerde aanvallers en autoriteiten die willen weten wat je doet, komen daar wel achter." >
<meta property="og:title" content="Ware privacy online is volstrekt onmogelijk" >
<meta property="og:description" content="Aan de hand van je gedrag kun je altijd worden gevolgd." >
<meta property="og:image" content="http://static.computerworld.nl/thumbnails/400/6/4/64e281731cb7b1c0e31dbd8d7423222b.png" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" >
<meta name="twitter:title" content="Ware privacy online is volstrekt onmogelijk" >
<meta name="twitter:description" content="Aan de hand van je gedrag kun je altijd worden gevolgd." >
<meta name="twitter:image" content="http://static.computerworld.nl/thumbnails/400/6/4/64e281731cb7b1c0e31dbd8d7423222b.png" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="http://computerworld.nl/auteur/evan-schuman" >
<meta property="article:tag" content="Privacy" >
<meta property="article:tag" content="VPN" >
<meta property="article:tag" content="gedragsanalyse" >
<meta property="article:tag" content="sociale netwerken" ><link href="http://static.computerworld.nl/css/jquery-ui.min.css?r20170222103341" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/css/computerworld.css?r20170222103341" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.computerworld.nl/css/icons.css?r20170222103341" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="http://static.computerworld.nl/css/highlighting.css?r20170222103341" media="all" rel="stylesheet" type="text/css" >
<link href="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

			fob.campaigns = {'amazonWs' : {} }
		    //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/strix-library.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-external.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-custom.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/advert.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/sliders.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/jquery-documentready.js?r20170222103341"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/async-data-functions.js?r20170222103341"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3401731-1', { 'cookieDomain': 'computerworld.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/computerworld', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
        		
        		if(document.referrer.match(/google\./))
        		{ 
					bk_addPageCtx('google', 'true')
				}
				//console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/highlight.pack.js?r20170222103341"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":97158,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W272GM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W272GM');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657003,     
    "order":{
        "sv2": ["Security"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657003" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left"><!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right"><!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);
       
        $('#skin-left').css('left', l + 'px').show();
        $('#skin-right').css('right', r + 'px').show();
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk">
                                <span>Webwereld Werk</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waar je OneDrive-documenten vindt op Mac, Android en meer" itemprop="headline" href="http://computerworld.nl/cloud/96759-waar-je-onedrive-documenten-vindt-op-mac--android-en-meer">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/f/3/f3842080b3d23fc4940a93cae3d02dff.jpg">
                                                                    <p>Waar je OneDrive-documenten vindt op Mac, Android en meer</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 dingen die je moet weten over Intels Linux-distro" itemprop="headline" href="http://computerworld.nl/software/96576-6-dingen-die-je-moet-weten-over-intels-linux-distro">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/6/86410f8d65e48ab60cadb5fabe77cfc6.jpg">
                                                                    <p>6 dingen die je moet weten over Intels Linux-distro</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 onderschatte initiatieven van Microsoft" itemprop="headline" href="http://computerworld.nl/markttrends/95928-5-onderschatte-initiatieven-van-microsoft">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/4/64a12b44dd5a682b2dfe4a317872fe93.png">
                                                                    <p>5 onderschatte initiatieven van Microsoft</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Alibaba Cloud komt naar Europa" itemprop="headline" href="http://computerworld.nl/cloud/95367-alibaba-cloud-komt-naar-europa">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/6/0632f7a4683972dabbaa2f4dabe5c4bf.jpg">
                                                                    <p>Alibaba Cloud komt naar Europa</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 enge hacks die jouw kant op komen" itemprop="headline" href="http://computerworld.nl/security/97170-9-enge-hacks-die-jouw-kant-op-komen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>9 enge hacks die jouw kant op komen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Ware privacy online is volstrekt onmogelijk" itemprop="headline" href="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/4/64e281731cb7b1c0e31dbd8d7423222b.png">
                                                                    <p>Ware privacy online is volstrekt onmogelijk</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 manieren waarop mobiel beheer je privacy verknettert" itemprop="headline" href="http://computerworld.nl/mobility/97125-7-manieren-waarop-mobiel-beheer-je-privacy-verknettert">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/d/3d6a68b9dfb9dd6bae71397145d1da44.jpg">
                                                                    <p>7 manieren waarop mobiel beheer je privacy verknettert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Patch Tuesday-afstel leidt tot rumoer en zorgen" itemprop="headline" href="http://computerworld.nl/security/97113-patch-tuesday-afstel-leidt-tot-rumoer-en-zorgen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/4/b482e5fe02bc8af22e9c75c1cbf1a67b.jpg">
                                                                    <p>Patch Tuesday-afstel leidt tot rumoer en zorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Let op: hackschandaal kost geld" itemprop="headline" href="http://computerworld.nl/security/97107-let-op-hackschandaal-kost-geld">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/7/8789df53a0e75f0a03021888ec51c46b.jpg">
                                                                    <p>Let op: hackschandaal kost geld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 simpele trainingstips voor betere beveiliging" itemprop="headline" href="http://computerworld.nl/security/96954-7-simpele-trainingstips-voor-betere-beveiliging">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/4/24942215992f98a8823d03ac0ed09ac9.jpg">
                                                                    <p>7 simpele trainingstips voor betere beveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 tips om jezelf goed te organiseren" itemprop="headline" href="http://computerworld.nl/management/96831-9-tips-om-jezelf-goed-te-organiseren">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/e/2/e2bc1ddf3d7c1fb0deb38105a36991f8.jpg">
                                                                    <p>9 tips om jezelf goed te organiseren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security-incident vaak reden ontslag IT'er" itemprop="headline" href="http://computerworld.nl/carriere/96468-security-incident-vaak-reden-ontslag-it-er">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/9/5/95dee556c1ad41bfe5a15baa9bd85e83.jpg">
                                                                    <p>Security-incident vaak reden ontslag IT'er</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="http://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="http://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="http://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je jouw organisatie klaarstoomt voor cloud" itemprop="headline" href="http://computerworld.nl/cloud/89304-hoe-je-jouw-organisatie-klaarstoomt-voor-cloud">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/d/0d63871b654d3c77a770411e2fff210c.jpg">
                                                                    <p>Hoe je jouw organisatie klaarstoomt voor cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 enge hacks die jouw kant op komen" itemprop="headline" href="http://computerworld.nl/security/97170-9-enge-hacks-die-jouw-kant-op-komen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>9 enge hacks die jouw kant op komen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 manieren waarop mobiel beheer je privacy verknettert" itemprop="headline" href="http://computerworld.nl/mobility/97125-7-manieren-waarop-mobiel-beheer-je-privacy-verknettert">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/d/3d6a68b9dfb9dd6bae71397145d1da44.jpg">
                                                                    <p>7 manieren waarop mobiel beheer je privacy verknettert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Let op: hackschandaal kost geld" itemprop="headline" href="http://computerworld.nl/security/97107-let-op-hackschandaal-kost-geld">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/7/8789df53a0e75f0a03021888ec51c46b.jpg">
                                                                    <p>Let op: hackschandaal kost geld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Windows vuurt bètatest af op zakelijke gebruikers" itemprop="headline" href="http://computerworld.nl/it-beheer/97074-windows-vuurt-betatest-af-op-zakelijke-gebruikers">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/9/d9e248fac8a3d2599f69fa2e2dfbbce3.jpg">
                                                                    <p>Windows vuurt bètatest af op zakelijke gebruikers</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 IT-eigenschappen die je als IT'er moet ontwikkelen" itemprop="headline" href="http://computerworld.nl/carriere/97005-10-it-eigenschappen-die-je-als-it-er-moet-ontwikkelen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/d/dd742501560038b31b81678d88eeef49.png">
                                                                    <p>10 IT-eigenschappen die je als IT'er moet ontwikkelen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security-incident vaak reden ontslag IT'er" itemprop="headline" href="http://computerworld.nl/carriere/96468-security-incident-vaak-reden-ontslag-it-er">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/9/5/95dee556c1ad41bfe5a15baa9bd85e83.jpg">
                                                                    <p>Security-incident vaak reden ontslag IT'er</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 tekenen dat je programmeerbaan op de tocht staat" itemprop="headline" href="http://computerworld.nl/carriere/95763-9-tekenen-dat-je-programmeerbaan-op-de-tocht-staat">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/d/8db377975e34c4a75bb58551c4bcbcf6.jpg">
                                                                    <p>9 tekenen dat je programmeerbaan op de tocht staat</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo word je een OpenStack-ontwikkelaar" itemprop="headline" href="http://computerworld.nl/carriere/95640-zo-word-je-een-openstack-ontwikkelaar">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/7/e/7e9e55e12b2ca2dc079170d11ec9ee38.jpg">
                                                                    <p>Zo word je een OpenStack-ontwikkelaar</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 enge hacks die jouw kant op komen" itemprop="headline" href="http://computerworld.nl/security/97170-9-enge-hacks-die-jouw-kant-op-komen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>9 enge hacks die jouw kant op komen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Is wetgeving nodig om ons te beschermen tegen IoT?" itemprop="headline" href="http://computerworld.nl/security/95637-is-wetgeving-nodig-om-ons-te-beschermen-tegen-iot">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/7/0717dfc28d467fba2695363cb5b2e28c.png">
                                                                    <p>Is wetgeving nodig om ons te beschermen tegen IoT?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom het zo moeilijk is om cybercrime aan te pakken" itemprop="headline" href="http://computerworld.nl/security/95565-waarom-het-zo-moeilijk-is-om-cybercrime-aan-te-pakken">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/f/4/f4c673a4960e744ce7c9b5e47ea7a106.jpg">
                                                                    <p>Waarom het zo moeilijk is om cybercrime aan te pakken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Privacyvechters eisen nietigverklaring Safe Harbor 2.0" itemprop="headline" href="http://computerworld.nl/overheid/95337-privacyvechters-eisen-nietigverklaring-safe-harbor-2-0">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/7/9/794f357e2e1d6a5e70a3b3afece90a04.jpg">
                                                                    <p>Privacyvechters eisen nietigverklaring Safe Harbor 2.0</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit" src="http://static.computerworld.nl/thumbnails/142x100/1/5/1535b8d56c10a4dcd50a15587b80831c.png">
                                                                   </div>
                                                                   <p>CXO Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2016" src="http://static.computerworld.nl/thumbnails/150x100/3/8/388b504031ee4dfccf2c45da47bd4917.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://summit.cio.nl/?utm_source=fob_events_overzicht&utm_medium=fob_events_overzicht&utm_campaign=fob_events_overzicht">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="Summit 2016" src="http://static.computerworld.nl/thumbnails/150x100/1/c/1c14a5ac2446661f387a8f66e9ef9f69.png">
                                                                   </div>
                                                                   <p>Summit 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/roadmap">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT Roadmap" src="http://static.computerworld.nl/thumbnails/191x60/7/f/7f902af273be79efac2e104dd375ad66.png">
                                                                   </div>
                                                                   <p>IT Roadmap</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio100.nl/editie-2016/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="CIO100: digitale transformatie" src="http://static.computerworld.nl/thumbnails/199x60/1/6/167d0a3257047fae4373448d01b45f14.png">
                                                                   </div>
                                                                   <p>CIO100: digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.computerworld.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.computerworld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/creating-impact-in-a-digital-era?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Creating impact in a digital era" src="http://static.computerworld.nl/thumbnails/150x60/0/f/0ff42dc4b5ef3aed4824683893d11004.png">
                                                                   </div>
                                                                   <p>Creating impact in a digital era</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/integrated-systems-europe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Integrated Systems Europe" src="http://static.computerworld.nl/thumbnails/109x60/e/9/e9cdf33eda13ec56f88e8816a7d60025.png">
                                                                   </div>
                                                                   <p>Integrated Systems Europe</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/flexibel-werken-zonder-datalekken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel werken zonder datalekken" src="http://static.computerworld.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel werken zonder datalekken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/just-right-it/verlaag-it-kosten?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk">
                                        <span class="menu-navigation-item-title">Webwereld Werk</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk" class="primary x-item">
											Webwereld Werk                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> Ware privacy online is volstrekt onmogelijk</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
        
	
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
       
         <div id="social-buttons-wrapper">
			 <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>1</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});'>
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemtype="http://schema.org/ImageObject">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/6/4/64e281731cb7b1c0e31dbd8d7423222b.png" alt="Privacy" />
                <meta itemprop="thumbnailUrl" content="http://static.computerworld.nl/thumbnails/cropped/200x126/6/4/64e281731cb7b1c0e31dbd8d7423222b.png" />
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="97158">
                                Ware privacy online is volstrekt onmogelijk</h1>
                <p class="article-summary">Aan de hand van je gedrag kun je altijd worden gevolgd.</p>
                <h2>Je kunt je verbergen voor adverteerders en de doorsnee online crimineel, maar gemotiveerde aanvallers en autoriteiten die willen weten wat je doet, komen daar wel achter.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
			<!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
	
    		
            <div id="top">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/6/4/64e281731cb7b1c0e31dbd8d7423222b.png" alt="Privacy" />
                <h1 itemprop="headline" data-id="97158">Ware privacy online is volstrekt onmogelijk</h1>
            </div>
            <h2>Je kunt je verbergen voor adverteerders en de doorsnee online crimineel, maar gemotiveerde aanvallers en autoriteiten die willen weten wat je doet, komen daar wel achter.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.computerworld.nl/thumbnails/cropped/35x35/b/6/b6a7365041046695c44644c9d6b6caac.gif" />
            <div id="text">
                <a href="/auteur/evan-schuman" title="Auteur: Evan Schuman" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Evan Schuman</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/opinie" title="Opinie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Opinie</a></div>
                    <div id="date" itemprop="datePublished" datetime="2017-02-22T09:22:00+01:00">
                        Vandaag om 09:22                    </div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-short-url="http://computerworld.nl/a/97158" data-txt="Ware privacy online is volstrekt onmogelijk" data-img="http://static.computerworld.nl/uploads/3/i/3iaysiwidugj7619.png" data-summary="Aan de hand van je gedrag kun je altijd worden gevolgd." data-src="Computerworld" data-id="97158" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                1 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Privacybewuste consumenten zoeken een simpel alomvattend middel om hun webactiviteiten af te schermen en hun identiteit te beschermen. Er zijn een heleboel middelen die claimen dit te kunnen - VPN's, privacybeschermende browsers als Tor, privacyvriendelijke zoekmachines als <a href="http://webwereld.nl/e-commerce/89424-duckduckgo-verdient-prima-zonder-tracking" target="_blank" rel="external">DuckDuckGo</a>, diverse diensten die volledige anonimiteit beloven - maar de praktische realiteit is dat deze claims overtrokken zijn.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->


<p>Laat me eerst benadrukken dat deze diensten een goede zaak zijn en je identiteit beschermen voor de doorsnee, ongetrainde kijker, zoals een huisgenoot, partner, collega, baas, et cetera. Maar een consument die denkt dat een tool als deze werkt tegen overheden, gemotiveerde criminelen of identiteitsdieven, of ieder ander die graag wél wil zien wat er achter de schermen gebeurt, komt van een koude kermis thuis.</p>

<h2>Gedrag maakt uniek</h2><p>Dat blijkt ook uit recent onderzoek van wetenschappers van universiteiten Stanford en Princetonn (<a href="http://randomwalker.info/publications/browsing-history-deanonymization.pdf" target="_blank" rel="external">PDF</a>). "Ieder mens heeft een specifiek sociaal netwerk en de combinatie van koppelingen die je aantreft in een feed is uniek. Ervan uitgaande dat gebruikers deze links in hun feed eerder bezoeken dan een willekeurig persoon, bevat elke browsergeschiedenis duidelijke signalen over iemands identiteit", meldt het rapport.</p>

<p>"Om dit effect te testen hebben we aan 400 mensen de webgeschiedenis gevraagd en meer dan 70 procent konden we correct identificeren. Deze theorie is van toepassing op elke soort transactionele data en is ruisbestendig, waardoor een brede reeks aam deanonimiserende aanvallen mogelijk is. Omdat we het correcte Twitter-profiel uit 300 miljoen kandidaten konden vinden denken we dat dit deze denanomiserende methode op de grootste schaal ooit uitvoerbaar is."</p>

<p>Met andere woorden, het punt van het onderzoek is dat mensen gewoontedieren zijn. Je kunt je gezicht, IP-adres, locatie en andere gegevens verhullen, maar dat is lastiger te doen met gedrag.</p>

<h2>Koopgedrag moordenaar</h2><p>Een paar jaar geleden was er een opsporingsproject om verdachten in beeld te krijgen door hun aankooppatronen in kaart te brengen. Stel dat een verdachte zich ergens schuilhoudt in haar stad. Ze gebruikte voorheen een pinpas, biebpas, en had kortingskaarten van diverse supermarkten. Daarna pleegde ze een aantal moorden en dook ze onder. Ze trok haar rekening leeg, zodat ze van contant geld kon leven, vernielde haar mobiele telefoon, kocht een vals paspoort en reed naar een stad ver weg. Ze probeerde volledig te verdwijnen.</p>

<p>Gewapend met historische informatie van koopgedrag, keken opsporingsbeambten naar terugkerende patronen. Welk fruit kocht ze? Welk broodbeleg, welke smaken, welk ontbijt? Wat las ze? Wat dronk ze? Ook als ze niet participeerde in een AH-bonusprogramma, kon je deze gegevens uit 'anonieme' verkoop halen. Winkels door het hele land zouden ook worden gevraagd om te letten op de vastgestelde patronen. Het bleek eng nauwkeurig te zijn om iemand op te sporen.</p>

<p>Zelfs als een verdachte in staat was om kooppatronen aan te passen, zou ze vernuftig genoeg zijn om al haar gedragingen aan te passen? Haas gezicht zou nog kunnen worden herkend door gezichtsherkennende software die beelden van bewakingscamera's analyseert. Haar nummerbord zou kunnen worden gedetecteerd door een <a href="http://webwereld.nl/e-commerce/78980-rondrijdende-kentekenscanner-zoekt-wanbetalers" target="_blank" rel="external">commerciële scandienst</a> of een <a href="http://webwereld.nl/security/59624-kentekendatabase-mogelijk-ook-voor-vinden-getuigen" target="_blank" rel="external">kentekenhenningssysteem</a> op de openbare weg.</p>

<h2>Routine is moeilijk te veranderen</h2><p>Dat is de fysieke wereld. Hetzelfde geldt voor online. Routinematig bezoeken we dezelfde sites, lezen we dezelfde soort verhalen en besteden we daar evenveel tijd aan, en klikken we op links die worden gepost door dezelfde mensen in onze sociale kring. Een IP-verhullende VPN brengt daar geen verandering in.</p>

<p>Je hoort vaak mensen zeggen dat privacy dood is. Zo erg is het hopelijk nog niet, maat het is wel belangrijk dat consumenten beseffen dat ze er niet op kunnen vertrouwen dat een tool ze anoniem maakt als hun gedrag - hun interesses, hun gewoontes, hun vrienden - gevolgd kan worden. Als iemand me vraagt of ze wanneer ze privacy-apparaat X gebruiken gevolgd kunnen worden, is het antwoord altijd: "Hangt ervan af. Over wie maak je je zorgen?" Deze middelen bieden goede low-level bescherming, waardoor het lastig wordt om je te volgen en dat blokkeert de meeste routinematige pogingen.</p>

<h2>Anti-inbraak is goede zaak</h2><p>Je moet deze middelen zien als het installeren van een stevige grendel op je voordeur. Dat houdt de gelegenheidsdief buiten, maar iemand die is betaald om specifiek bij jou huis in te breken? Nee. De inbreker heeft tal van andere opties, kan zelfs zich met brute kracht naar binnen werken, en heeft altijd nog de optie te wachten tot je de grendel zelf loszet om vervolgens met een pistool naar binnen te dringen. Neemt niet weg dat de vergrendeling een goede investering is om ervoor te zorgen dat de doorsnee dief jouw huis overslaat en er eentje zoekt zonder dit middel.</p>

<p>Ik gebruik zelf een VPN, maak gebruik van Tor en surf in Incognito-modus. Maar er zijn sites die niet werken met die configuratie maar ik wel nodig heb en daar ga je al. De bottom line is dat je je kunt afschermen van adverteerders en veel van het online gespuis met zulke tools en apparaten, maar als iemand je echt wil volgen, dan lukt dat wel.</p>

</p>
    </div>
    
    <script>
		$('#article p').each(function(){
			if($(this).html().length < 1) { $(this).remove(); }
		});		
		
		var shortUrl = 'http://computerworld.nl/a/97158';
		
		$('#article .streamer').each(function(){
			var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
			
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
			
			$(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
		});
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
	</script>

    <!-- VMG IDG computerworld.nl inpagevideo-->
<div id="inPageVideo"></div>
<script type="text/javascript">
if (Modernizr.mq('only screen and (min-width:1000px)')==true)
{
    var scriptElm = document.createElement('script');
    scriptElm.type = 'text/javascript';
    scriptElm.async = true;
    scriptElm.src = '//inpagevideo.nl/adServ/placement/id/555';
    document.head.appendChild(scriptElm);
}
</script>
<!-- end VMG -->
    <div class="block even block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/software/hoe-kun-je-veilig-de-tor-browser-gebruiken-1062" title="Hoe kun je veilig de Tor browser gebruiken?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Hoe kun je veilig de Tor browser gebruiken?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/software/hoe-kun-je-veilig-de-tor-browser-gebruiken-1062" title="Hoe kun je veilig de Tor browser gebruiken?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/security/is-paypal-veilig-954" title="Is PayPal veilig?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Is PayPal veilig?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/security/is-paypal-veilig-954" title="Is PayPal veilig?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">6</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.computerworld.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-short-url="http://computerworld.nl/a/97158" data-txt="Ware privacy online is volstrekt onmogelijk" data-img="http://static.computerworld.nl/uploads/3/i/3iaysiwidugj7619.png" data-summary="Aan de hand van je gedrag kun je altijd worden gevolgd." data-src="Computerworld" data-id="97158" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk" data-text="Ware privacy online is volstrekt onmogelijk">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                1 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcomputerworld.nl%2Fsecurity%2F97158-ware-privacy-online-is-volstrekt-onmogelijk"></script>
		<script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcomputerworld.nl%2Fsecurity%2F97158-ware-privacy-online-is-volstrekt-onmogelijk&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcomputerworld.nl%2Fsecurity%2F97158-ware-privacy-online-is-volstrekt-onmogelijk&format=jsonp&callback=updateTwitterCounter"></script>
        
		<script>
			    /*fob.meta.currentObject = { type : 'article', id : 97158 }
				getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
				updateGooglePlusCounter('http://computerworld.nl/security/97158-ware-privacy-online-is-volstrekt-onmogelijk')*/
		</script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-privacy" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    Privacy                </a>
            </li>
            <li>
                <a href="/tag-vpn" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    VPN                </a>
            </li>
            <li>
                <a href="/tag-gedragsanalyse" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    gedragsanalyse                </a>
            </li>
            <li>
                <a href="/tag-sociale-netwerken" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    sociale netwerken                </a>
            </li>
                </ul>
            </div>
    
			<div class="google-text-ads">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 728x15 - Link ads - responsive -->
			<ins class="adsbygoogle"
				style="display:block"
				data-ad-client="ca-pub-8838411263150661"
				data-ad-slot="1475206583"
				data-ad-format="link"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>	
	
		</div>
	    

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			<div class="ligatusRA2AW"></div>
			
			
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1487755197">
                            <ul>

    <li class="comment" data-timestamp="1487755197" data-indent-level="0" data-user-id="2850" data-comment-id="703524" id="comment-703524">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="palm" /></figure>
                <span class="comment-meta"><span class="comment-username">palm</span> <span class="comment-date">vandaag om 10:19</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>En je hebt deze toestellen ook getest?</p>

<p><span class="filtered-link">[<a href="http://www.ubuntushop.be/index.php/nl/tails-notebooks.html" title="http://www.ubuntushop.be/index.php/nl/tails-notebooks.html">Link</a>]</span></p>

<p>En op welk besturingssysteem heb je vpn en tor?</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote palm</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F27a770943d6fa2d2ff57ee4e6e0cadc3" target="_blank" title="Front-end developer" class="job-title">Front-end developer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F27a770943d6fa2d2ff57ee4e6e0cadc3" target="_blank" title="Van Lanschot" class="job-more">Van Lanschot</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa1f77aaf66dbb5e0b51ea9f46a64a568" target="_blank" title="OJP20170209- 109747 Sr. Specialist CRM Technical Lead  CRM &amp;amp; Lead Management team (IS Division)" class="job-title">OJP20170209- 109747 Sr. Specialist CRM Technical Lead  CRM &amp; Lead Management team (IS Division)</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fa1f77aaf66dbb5e0b51ea9f46a64a568" target="_blank" title="Toyota Motor Europe" class="job-more">Toyota Motor Europe</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F1436469b2ad8f54569593d5e7329e79f" target="_blank" title="GEO-ICT Consultant" class="job-title">GEO-ICT Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F1436469b2ad8f54569593d5e7329e79f" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5014260faf4196147663a4aeb6fefc8e" target="_blank" title="Senior MES Engineer" class="job-title">Senior MES Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5014260faf4196147663a4aeb6fefc8e" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa8a1b72830047b7ac76056ac194bdf3" target="_blank" title="Accountmanagers ERP Software in Amsterdam, OTE € 150.000,-" class="job-title">Accountmanagers ERP Software in Amsterdam, OTE € 150.000,-</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa8a1b72830047b7ac76056ac194bdf3" target="_blank" title="Amtr Salestoppers" class="job-more">Amtr Salestoppers</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_Computerworld" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>     <div class="block odd block-special block-static block-sidebar">
        <h3 class="title">Special</h3>    <div class="cover-block" style="background-image:url('http://static.computerworld.nl/thumbnails/500/7/4/747edd9d1b616cf35ddc7c23e3d90976.png')">
        <a class="content link-block" href="http://webwereld.nl/campaign/roadmap" onclick="">
            <div class="special-title">IT Roadmap</div>
            <div class="special-description">Vind de ideale IT Roadmap voor jouw organisatie</div>
            <span class="special-link">Naar special &raquo;</span>
            <div class="special-logo">
                <span>
                    <img src="http://static.computerworld.nl/thumbnails/80x25/7/f/7f902af273be79efac2e104dd375ad66.png" />
                </span>
            </div>
        </a>
    </div>
</div>        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="http://static.computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 97158;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              <div id="bottom-billboard-wrapper"><div><!--  DFP ad #ad_billboard-bottom -->
<div id="ad_billboard-bottom" class="billboard-bottom adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard-bottom').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard-bottom -->
</div></div>								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="http://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="http://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[security]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:oenuo94j&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        <script src="http://rce.veeseo.com/widgets/computerworld.nl/widget.js"></script>        
    </body>
</html>