<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Hoe identiteitsbeheer via een blockchain werkt - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Fintechbedrijven, softwaremakers, telecomproviders en andere bedrijven werken samen om een nieuw netwerk op te zetten die gebruikers in staat stelt om digitale credentials online uit te wisselen, zonder dat privégegevens worden blootgelegd. Hoe gaat dat precies in z'n werk?" >
<meta property="og:title" content="Hoe identiteitsbeheer via een blockchain werkt" >
<meta property="og:description" content="Zo krijgen gebruikers zelf meer controle over hun persoonsgegevens." >
<meta property="og:image" content="http://static.computerworld.nl/thumbnails/400/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" >
<meta name="twitter:title" content="Hoe identiteitsbeheer via een blockchain werkt" >
<meta name="twitter:description" content="Zo krijgen gebruikers zelf meer controle over hun persoonsgegevens." >
<meta name="twitter:image" content="http://static.computerworld.nl/thumbnails/400/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" >
<meta property="article:section" content="Markttrends" >
<meta property="article:author" content="http://computerworld.nl/auteur/lucas-mearian" >
<meta property="article:tag" content="Privacy" >
<meta property="article:tag" content="IBM" >
<meta property="article:tag" content="linux foundation" >
<meta property="article:tag" content="bitcoin" >
<meta property="article:tag" content="digitale identiteit" >
<meta property="article:tag" content="blockchain" >
<meta property="article:tag" content="Hyperledger" ><link href="http://static.computerworld.nl/css/jquery-ui.min.css?r20180410103318" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/css/computerworld.css?r20180410103318" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.computerworld.nl/css/icons.css?r20180410103318" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="http://static.computerworld.nl/css/highlighting.css?r20180410103318" media="all" rel="stylesheet" type="text/css" >
<link href="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/strix-library.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-external.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-custom.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/advert.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/sliders.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/jquery-documentready.js?r20180410103318"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/async-data-functions.js?r20180410103318"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3401731-1', { 'cookieDomain': 'computerworld.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            var page = document.location.pathname + (document.location.pathname.substr(document.location.pathname.length-1,1) != '/' ? '/' : '') + '';
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/computerworld', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/highlight.pack.js?r20180410103318"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":104412,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W272GM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W272GM');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657003,     
    "order":{
        "sv2": ["Markttrends"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657003" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://webwereldwerk.nl/2017?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk">
                                <span>Webwereld Werk</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hyper converged is pas het beginpunt" itemprop="headline" href="http://cio.nl/cloud/102855-hyper-converged-is-pas-het-beginpunt">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/c/2/c260044b1cb4c39a4deae3463d112f56.jpg">
                                                                    <p>Hyper converged is pas het beginpunt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Google samenwerkt met MobileIron" itemprop="headline" href="http://computerworld.nl/cloud/103329-waarom-google-samenwerkt-met-mobileiron">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/7/b/7b1d3785f873c594f4920b6b3b41636e.jpg">
                                                                    <p>Waarom Google samenwerkt met MobileIron</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT kruipt buiten IT om organisaties binnen" itemprop="headline" href="http://computerworld.nl/security/103221-iot-kruipt-buiten-it-om-organisaties-binnen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/4/e/4eb984fa1c90a170e56dab26063f6610.jpg">
                                                                    <p>IoT kruipt buiten IT om organisaties binnen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Edge is helemaal geen vervanger van cloud" itemprop="headline" href="http://computerworld.nl/markttrends/103146-edge-is-helemaal-geen-vervanger-van-cloud">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/f/6/f6a37104724cbbc343ba254eac72fff5.jpg">
                                                                    <p>Edge is helemaal geen vervanger van cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom cryptominers zo lastig te bestrijden zijn" itemprop="headline" href="http://computerworld.nl/security/104394-waarom-cryptominers-zo-lastig-te-bestrijden-zijn">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/e/2e8938094c5449dfb6196aa9aaebb9de.jpg">
                                                                    <p>Waarom cryptominers zo lastig te bestrijden zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoogste tijd om Android-machtigingen in te trekken" itemprop="headline" href="http://computerworld.nl/software/104358-hoogste-tijd-om-android-machtigingen-in-te-trekken">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/f/3fa08dd5d53101cc3b29d7fbce6ce143.jpg">
                                                                    <p>Hoogste tijd om Android-machtigingen in te trekken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dat jouw wachtwoord op straat ligt is geen verrassing" itemprop="headline" href="http://computerworld.nl/security/104340-dat-jouw-wachtwoord-op-straat-ligt-is-geen-verrassing">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/6/26c9ff26b696f93874b2348863f7232c.jpg">
                                                                    <p>Dat jouw wachtwoord op straat ligt is geen verrassing</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 zaken waarop je moet letten bij de beveiliging van IoT" itemprop="headline" href="http://computerworld.nl/security/104226-5-zaken-waarop-je-moet-letten-bij-de-beveiliging-van-iot">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/1/01e19cde3498bcfe151f9ea4b93ea4ea.png">
                                                                    <p>5 zaken waarop je moet letten bij de beveiliging van IoT</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Intel: harde schijf gaat ten onder, Optane is redding" itemprop="headline" href="http://computerworld.nl/management/103359-intel-harde-schijf-gaat-ten-onder--optane-is-redding">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/4/24aa1166eba8bd43e6a51d415c56e4fb.jpg">
                                                                    <p>Intel: harde schijf gaat ten onder, Optane is redding</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="http://cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 tips om een IT-ramp te vermijden" itemprop="headline" href="http://computerworld.nl/it-beheer/102981-6-tips-om-een-it-ramp-te-vermijden">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/4/64daaea6892f4d74a77e4303af30473e.jpg">
                                                                    <p>6 tips om een IT-ramp te vermijden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 problemen van blockchain-technologie" itemprop="headline" href="http://computerworld.nl/markttrends/102042-5-problemen-van-blockchain-technologie">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg">
                                                                    <p>5 problemen van blockchain-technologie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="http://cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="http://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="http://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="http://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het einde van het wachtwoordtijdperk begint nu" itemprop="headline" href="http://computerworld.nl/it-beheer/104319-het-einde-van-het-wachtwoordtijdperk-begint-nu">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/1/21e56e08fa194019a50757c479e228a0.jpg">
                                                                    <p>Het einde van het wachtwoordtijdperk begint nu</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Complexiteit te lijf met AI en self service" itemprop="headline" href="http://computerworld.nl/it-beheer/103872-complexiteit-te-lijf-met-ai-en-self-service">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/2/b2fcd06dcc7b05a88aafb945ab240d59.jpg">
                                                                    <p>Complexiteit te lijf met AI en self service</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Internetkrakende DDoS-aanval komt er binnenkort aan" itemprop="headline" href="http://computerworld.nl/security/103737-internetkrakende-ddos-aanval-komt-er-binnenkort-aan">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/3/d3a12932b615b524374cdeaccf8fa7dc.jpg">
                                                                    <p>Internetkrakende DDoS-aanval komt er binnenkort aan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Laat slimme brillen je geen hoofdpijn bezorgen" itemprop="headline" href="http://computerworld.nl/markttrends/103692-laat-slimme-brillen-je-geen-hoofdpijn-bezorgen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/c/a/ca6cf57cc442bcf02422492a51081d18.jpg">
                                                                    <p>Laat slimme brillen je geen hoofdpijn bezorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 ballen die de CIO hoog moet houden" itemprop="headline" href="http://cio.nl/carriere/103302-3-ballen-die-de-cio-hoog-moet-houden">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/a/3/a3ec38d1143b0a9a675c20b907bbac19.jpg">
                                                                    <p>3 ballen die de CIO hoog moet houden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Ook voor developers zijn concepten belangrijker dan technologie" itemprop="headline" href="http://computerworld.nl/carriere/101928-ook-voor-developers-zijn-concepten-belangrijker-dan-technologie">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/a/da61b9b8d208cf8ce5ffd7d8b61665f3.jpg">
                                                                    <p>Ook voor developers zijn concepten belangrijker dan technologie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je moet omgaan met werkstress" itemprop="headline" href="http://computerworld.nl/carriere/100212-hoe-je-moet-omgaan-met-werkstress">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/8/384958b1ef47b5d548867978dc2c2cd7.jpg">
                                                                    <p>Hoe je moet omgaan met werkstress</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 verschrikkelijke tech-managers in je leven" itemprop="headline" href="http://computerworld.nl/carriere/98028-6-verschrikkelijke-tech-managers-in-je-leven">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/3/034025169b026766c81bb6d594fd8dcd.jpg">
                                                                    <p>6 verschrikkelijke tech-managers in je leven</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Overheden azen op eigen cryptovaluta" itemprop="headline" href="http://computerworld.nl/overheid/103449-overheden-azen-op-eigen-cryptovaluta">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/f/bf5368846d65dc60d36ccf3d2b3cec1a.jpg">
                                                                    <p>Overheden azen op eigen cryptovaluta</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nederlandse regering maakt zich eindelijk druk over IoT" itemprop="headline" href="http://computerworld.nl/security/101331-nederlandse-regering-maakt-zich-eindelijk-druk-over-iot">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/f/b/fb82d7f2511692efa7a2e5afe0a9e113.jpg">
                                                                    <p>Nederlandse regering maakt zich eindelijk druk over IoT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Eng: Dit is geavanceerd videobewakingssysteem Sky Net" itemprop="headline" href="http://computerworld.nl/overheid/101106-eng-dit-is-geavanceerd-videobewakingssysteem-sky-net">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/d/8d061d81677761945ebabde1ba1cf6b5.jpg">
                                                                    <p>Eng: Dit is geavanceerd videobewakingssysteem Sky Net</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe burgers meer macht krijgen met Open Data" itemprop="headline" href="http://computerworld.nl/markttrends/100947-hoe-burgers-meer-macht-krijgen-met-open-data">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/d/0d99c8db69484495c55217d34a4cea3e.png">
                                                                    <p>Hoe burgers meer macht krijgen met Open Data</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit 2018" src="http://static.computerworld.nl/thumbnails/178x100/1/9/1922c4dfe0ee75e363b96f64a8c0eeec.png">
                                                                   </div>
                                                                   <p>CXO Summit 2018</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="http://static.computerworld.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="http://static.computerworld.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/ibm-security-summit?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IBM Security Summit" src="http://static.computerworld.nl/thumbnails/114x60/7/d/7dc72925725c7288ab6010057b82deed.png">
                                                                   </div>
                                                                   <p>IBM Security Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/bridging-the-old-with-the-new?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Bridging the old with the new" src="http://static.computerworld.nl/thumbnails/202x60/f/3/f38bced770e7e8224d1e198152511710.png">
                                                                   </div>
                                                                   <p>Bridging the old with the new</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.computerworld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/de-modernisering-van-it?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De modernisering van IT" src="http://static.computerworld.nl/thumbnails/202x60/1/6/163099183369d205bfeebb7488776047.png">
                                                                   </div>
                                                                   <p>De modernisering van IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="http://static.computerworld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/future-of-cyberthreat-hunting/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of cyberthreat hunting" src="http://static.computerworld.nl/thumbnails/173x60/8/5/859f44373cd81f0344b1b3a1b8f0213b.png">
                                                                   </div>
                                                                   <p>Future of cyberthreat hunting</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/grip-op-informatiebeveiliging?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Grip op informatiebeveiliging" src="http://static.computerworld.nl/thumbnails/202x60/b/8/b8ded5dc2ac89868191609b044e183ed.png">
                                                                   </div>
                                                                   <p>Grip op informatiebeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/the-next-step?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Next Step" src="http://static.computerworld.nl/thumbnails/218x60/3/8/38e5de9c62a7d17ee76151601824a23e.png">
                                                                   </div>
                                                                   <p>The Next Step</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.computerworld.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://webwereldwerk.nl/2017?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk">
                                        <span class="menu-navigation-item-title">Webwereld Werk</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://webwereldwerk.nl/2017?utm_source=computerworld&utm_medium=nav-item&utm_campaign=webwereldwerk" title="Webwereld Werk" class="primary x-item">
											Webwereld Werk                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-13" title="Markttrends" class="category" href="/markttrends">Markttrends</a> <span class="separator">/</span> Hoe identiteitsbeheer via een blockchain werkt</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
    
    
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/images/layout/computerworld-logo.png"/>
                <meta itemprop="url" content="https://computerworld.nl/images/layout/computerworld-logo.png">
            </div>
            <meta itemprop="name" content="Computerworld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" alt="blockchain, keten, kettingen" />
                <meta itemprop="thumbnailUrl" content="http://static.computerworld.nl/thumbnails/cropped/200x126/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" />
                <meta itemprop="url" content="http://static.computerworld.nl/thumbnails/cropped/200x126/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" alt="blockchain, keten, kettingen">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="104412">
                                Hoe identiteitsbeheer via een blockchain werkt</h1>
                <p class="article-summary">Zo krijgen gebruikers zelf meer controle over hun persoonsgegevens.</p>
                <h2>Fintechbedrijven, softwaremakers, telecomproviders en andere bedrijven werken samen om een nieuw netwerk op te zetten die gebruikers in staat stelt om digitale credentials online uit te wisselen, zonder dat privégegevens worden blootgelegd. Hoe gaat dat precies in z'n werk?</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg" alt="blockchain, keten, kettingen" />
                <h1 itemprop="headline" data-id="104412">Hoe identiteitsbeheer via een blockchain werkt</h1>
            </div>
            <h2>Fintechbedrijven, softwaremakers, telecomproviders en andere bedrijven werken samen om een nieuw netwerk op te zetten die gebruikers in staat stelt om digitale credentials online uit te wisselen, zonder dat privégegevens worden blootgelegd. Hoe gaat dat precies in z'n werk?</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.computerworld.nl/thumbnails/cropped/35x35/b/6/b6a7365041046695c44644c9d6b6caac.gif" />
            <div id="text">
                <a href="/auteur/lucas-mearian" title="Auteur: Lucas Mearian" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Lucas Mearian</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2018-04-11T11:03:00+02:00">
                        Vandaag om 11:03                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-04-11T10:22:12+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-short-url="http://computerworld.nl/a/104412" data-txt="Hoe identiteitsbeheer via een blockchain werkt" data-img="http://static.computerworld.nl/uploads/5/d/5d4s0ufis7tpogrf.jpg" data-summary="Zo krijgen gebruikers zelf meer controle over hun persoonsgegevens." data-src="Computerworld" data-id="104412" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>De bedrijven zijn onderdeel van de non-profit <a href="https://sovrin.org/" target="_blank" rel="external">Sovrin Foundation</a>. Die organisatie ontwikkelt nu het Sovrin Network, waarmee iedereen vooraf geverifieerde gegevens kan uitwisselen met een andere entiteit binnen het netwerk. Het is een digitale equivalent van het tonen van identificerende passen die je fysiek bij je draagt, zoals een rijbewijs, pinpas of paspoort.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<h2>Wallet-koppeling bewijst ID</h2><p>In plaats van een fysieke pas gaat het om een verwijzing in je digitale wallet die versleuteld is gekoppeld aan het instituut dat het bewijs verstrekte, bijvoorbeeld een bank, overheid of een zelfs een werknemer. Door deze koppeling te verifiëren via een blockchain, kan een entiteit zonder de identiteit zelf in te zien worden geverifieerd door de opvragende partij.</p>

<p>De eigenaar van de wallet kan bepalen welke informatie een bedrijf dat de identiteit wil verifiëren mag ontvangen en niets meer. "Ze hebben controle over hun persoonsgegevens en kunnen op elk moment de toegang intrekken", vertelt Adam Gunther, IBM's Director of Trusted Identity. IBM is <a href="https://globenewswire.com/news-release/2018/04/04/1459934/0/en/IBM-Joins-the-Sovrin-Foundation-as-a-Founding-Steward.html" target="_blank" rel="external">sinds vorige week</a> een van de partners om bedrijven, non-profits en overheden te ondersteunen om de infrastructuur en applicaties binnen het Sovrin Network te bouwen.</p>

<h2>Standaarden voor uniformiteit</h2><p>Samen met andere leden van de stichting heeft IBM gewerkt aan een standaardenorgaan, de <a href="http://identity.foundation/" target="_blank" rel="external">Decentralized Identity Foundation</a>, om te verzekeren dat er een consistente interface wordt ontwikkeld. IBM zet verder hardware, beveiliging en netwerkcapaciteit in om het zelfbeherende identiteitsnetwerk te assisteren.</p>

<p>Die andere leden zijn onder meer 22 bedrijven uit een brede serie sectoren, zoals leverancier van beveiligde materialen die in briefgeld worden gebruikt SICPA, de onderzoekstak van Deutsche Telekom T-Labs, ATB Financial en blockidentiteitsbeheerder Evernym die applicaties ontwikkelt die draaien op het netwerk.</p>

<h2>Identiteit en datadiefstal</h2><p>In een digitale economie waarin consumenten en bedrijven goederen kopen, hypotheken en leningen afsluiten en verifiërende identiteitsgegevens uitwisselen voor een grote verscheidenheid aan doelen is het enorm belangrijk geworden om dataprivacy te garanderen, vooral na enkele opvallende datadiefstallen.</p>

<p>Vorig jaar alleen al lekten 2,9 miljard records uit van verschillende beveiligingsincidenten, waaronder opvallende - maar helaas niet zeldzame - datadiefstallen als de <a href="http://computerworld.nl/security/101217-11-pijnlijke-uitglijders-van-een-gehackte-kredietfirma/" target="_blank" rel="external">hack bij dataverzamelaar Equifax</a>. Die lekte informatie over de kredietwaardigheid en andere gevoelige informatie uit van meer dan 150 miljoen mensen.</p>

<h2>Nieuwe netwerklaag</h2><p>Veel van deze incidenten zijn een gebrek aan grondige beveiliging, maar ze worden ook gezien als een inherent gevolg van de manier waarop we netwerkinfrastructuren nu gebruiken. Wat ontbreekt is een aparte identiteitslaag die vastligt zónder daadwerkelijk persoonsgegevens uit te wisselen en dat is de daadwerkelijk vernieuwende oplossing die Sovrin met een blockchaingebaseerd netwerk brengt.</p>

<p><div class="video-container"><iframe width="600" height="400" src="http://www.youtube.com/embed/p0p-oSn_2kw" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p>


    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://computerworld.nl/a/104412';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    
<section class="pagination">
    <nav class="pagination-control">
                    <!--<span class="paginator-previous">&laquo;&nbsp;vorige</span>-->
        
        <span class="page-numbers">
                                <strong class="page-number">1</strong>
                                            <a class="page-number" href="/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">2</a>
                                            <a class="page-number" href="/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt/pagina-3" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">3</a>
                                            <a class="page-number" href="/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt/pagina-4" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">4</a>
                    
        </span>

                    <a class="paginator-next" href="/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-next'});">volgende&nbsp;&raquo;</a>
            </nav>
</section>


    <div class="block even block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/business-intelligence/wat-is-het-verschil-tussen-ethereum-en-bitcoins-4533" title="Wat is het verschil tussen Ethereum en Bitcoins?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_title'});">Wat is het verschil tussen Ethereum en Bitcoins?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/business-intelligence/wat-is-het-verschil-tussen-ethereum-en-bitcoins-4533" title="Wat is het verschil tussen Ethereum en Bitcoins?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_1_answers'});">4</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/big-data/is-big-data-overhyped-1332" title="Is Big Data overhyped?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_title'});">Is Big Data overhyped?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/big-data/is-big-data-overhyped-1332" title="Is Big Data overhyped?" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_2_answers'});">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/social-media/heeft-iemand-facebook-verwijderd-48" title="Heeft iemand Facebook verwijderd? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_title'});">Heeft iemand Facebook verwijderd? </a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/social-media/heeft-iemand-facebook-verwijderd-48" title="Heeft iemand Facebook verwijderd? " onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'question_3_answers'});">4</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.computerworld.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-short-url="http://computerworld.nl/a/104412" data-txt="Hoe identiteitsbeheer via een blockchain werkt" data-img="http://static.computerworld.nl/uploads/5/d/5d4s0ufis7tpogrf.jpg" data-summary="Zo krijgen gebruikers zelf meer controle over hun persoonsgegevens." data-src="Computerworld" data-id="104412" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt" data-text="Hoe identiteitsbeheer via een blockchain werkt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcomputerworld.nl%2Fmarkttrends%2F104412-hoe-identiteitsbeheer-via-een-blockchain-werkt"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcomputerworld.nl%2Fmarkttrends%2F104412-hoe-identiteitsbeheer-via-een-blockchain-werkt&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcomputerworld.nl%2Fmarkttrends%2F104412-hoe-identiteitsbeheer-via-een-blockchain-werkt&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 104412 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('http://computerworld.nl/markttrends/104412-hoe-identiteitsbeheer-via-een-blockchain-werkt')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-privacy" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    Privacy                </a>
            </li>
            <li>
                <a href="/tag-ibm" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    IBM                </a>
            </li>
            <li>
                <a href="/tag-linux-foundation" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    linux foundation                </a>
            </li>
            <li>
                <a href="/tag-bitcoin" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    bitcoin                </a>
            </li>
            <li>
                <a href="/tag-digitale-identiteit" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    digitale identiteit                </a>
            </li>
            <li>
                <a href="/tag-blockchain" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_6'});">
                    blockchain                </a>
            </li>
            <li>
                <a href="/tag-hyperledger" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_7'});">
                    Hyperledger                </a>
            </li>
                </ul>
            </div>
    
            <div class="google-text-ads">
    
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="1475206583"
                data-ad-format="link"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>   
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			<div class="ligatusRA2AW"></div>
			
			
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F776f56bb81db415d4c2c302d3e89645b" target="_blank" title="Value Domain Manager Integrated Supply Chain" class="job-title">Value Domain Manager Integrated Supply Chain</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F776f56bb81db415d4c2c302d3e89645b" target="_blank" title="AkzoNobel Speciality Chemicals" class="job-more">AkzoNobel Speciality Chemicals</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F52f7ace63681a40dceb2deb816afbd96" target="_blank" title="SAP Logistics Consultant" class="job-title">SAP Logistics Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F52f7ace63681a40dceb2deb816afbd96" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F13e89bdecdb12f2d66d318805d492114" target="_blank" title="Medewerker Infrastructuurbeheer" class="job-title">Medewerker Infrastructuurbeheer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F13e89bdecdb12f2d66d318805d492114" target="_blank" title="Gemeente Den Haag" class="job-more">Gemeente Den Haag</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7bca6d03757ac3c0de185ca06cc44e72" target="_blank" title="Solution Architect" class="job-title">Solution Architect</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7bca6d03757ac3c0de185ca06cc44e72" target="_blank" title="Stater" class="job-more">Stater</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5e90b2882f05c208be57af5cd1588729" target="_blank" title="Application Specialist (M/ F) at the Customer Service for Laboratory Diagnostics, Mannheim" class="job-title">Application Specialist (M/ F) at the Customer Service for Laboratory Diagnostics, Mannheim</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F5e90b2882f05c208be57af5cd1588729" target="_blank" title="Roche Diagnostics Deutschland GmbH" class="job-more">Roche Diagnostics Deutschland GmbH</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_Computerworld" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>     <div class="block odd block-special block-static block-sidebar">
        <h3 class="title">Special</h3>    <div class="cover-block" style="background-image:url('http://static.computerworld.nl/thumbnails/500/a/b/ab13ff315ed994ae14b19db269874116.jpg')">
        <a class="content link-block" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht" onclick="">
            <div class="special-title">Digital Endurance</div>
            <div class="special-description">Om te kunnen winnen, moet u de IT volledig omvormen. U moet een marktverstorend ontwerp leveren, het initiatief nemen en de innovatie stimuleren.</div>
            <span class="special-link">Naar special &raquo;</span>
            <div class="special-logo">
                <span>
                    <img src="http://static.computerworld.nl/thumbnails/48x25/5/8/58b9a93976e82bb025ed2daa9d21c45a.png" />
                </span>
            </div>
        </a>
    </div>
</div>        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="http://static.computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 104412;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.
</script>
<!-- End Facebook Pixel Code -->

<script>
    var fbqObject = {
        "id"     :  104412,
        "tag"    : "markttrends",
        "domain" : window.location.host,
    };

    $.ajax({
      url:     location.protocol + "//" + (window.location.host + "/user/return/"),  
      success: function(data) {
        fbqObject["bkid"] = data;
      },
      complete: function(data) {
        fbq("trackCustom", "article-read", fbqObject);
      }
    });
</script>                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              <div id="bottom-billboard-wrapper"><div><!--  DFP ad #ad_billboard-bottom -->
<div id="ad_billboard-bottom" class="billboard-bottom adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard-bottom').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard-bottom -->
</div></div>								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[markttrends]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:oenuo94j&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        <script src="http://rce.veeseo.com/widgets/computerworld.nl/widget.js"></script>        
    </body>
</html>
