<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>De 10 belangrijkste Windows group policy instellingen - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Als je deze 10 group policies goed configureert, dan krijg je daar bedrijfsbreed direct een betere Windows-beveiliging voor terug." >
<meta property="og:title" content="De 10 belangrijkste Windows group policy instellingen" >
<meta property="og:description" content="Voor een betere beveiliging" >
<meta property="og:image" content="http://static.computerworld.nl/thumbnails/400/4/b/4b8df47ee846b96e28ece0807751f1e2.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" >
<meta name="twitter:title" content="De 10 belangrijkste Windows group policy instellingen" >
<meta name="twitter:description" content="Voor een betere beveiliging" >
<meta name="twitter:image" content="http://static.computerworld.nl/thumbnails/400/4/b/4b8df47ee846b96e28ece0807751f1e2.jpg" >
<meta property="article:section" content="IT Beheer" >
<meta property="article:author" content="http://computerworld.nl/auteur/roger-a--grimes" ><link href="http://static.computerworld.nl/css/jquery-ui.min.css?r20170810134328" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/css/computerworld.css?r20170810134328" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.computerworld.nl/css/icons.css?r20170810134328" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="http://static.computerworld.nl/css/highlighting.css?r20170810134328" media="all" rel="stylesheet" type="text/css" >
<link href="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/strix-library.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-external.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/fob-custom.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/advert.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/sliders.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/jquery-documentready.js?r20170810134328"></script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/async-data-functions.js?r20170810134328"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3401731-1', { 'cookieDomain': 'computerworld.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/computerworld', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
                
                if(document.referrer.match(/google\./))
                { 
                    bk_addPageCtx('google', 'true')
                }
                //console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.computerworld.nl/javascripts/highlight.pack.js?r20170810134328"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":100263,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W272GM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W272GM');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3657003,     
    "order":{
        "sv2": ["Algemeen"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3657003" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!--  DFP ad #ad_skin-left -->
<div id="ad_skin-left" class="skin-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-left -->
</div>
<div id="skin-right">
    <!--  DFP ad #ad_skin-right -->
<div id="ad_skin-right" class="skin-right adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-right').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-right -->
</div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css('left', l + 'px').show();
        $(right).css('right', r + 'px').show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=cw&utm_medium=nav-item&utm_campaign=itforthebusiness" title="IT for the Business">
                                <span>IT for the Business</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="https://itinnovationday.nl/?utm_source=cw&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                <span>IT Innovation Day</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-webwereld">
                            <a href="http://webwereld.nl">
                                <span>Webwereld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld" >
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Data wordt een bedreiging voor Google, Amazon en Facebook" itemprop="headline" href="http://computerworld.nl/markttrends/100179-data-wordt-een-bedreiging-voor-google--amazon-en-facebook">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/1/b/1b103873aac9cd8a41f0f4872125f202.jpg">
                                                                    <p>Data wordt een bedreiging voor Google, Amazon en Facebook</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Early adopters cloud profiteren van de voordelen" itemprop="headline" href="http://computerworld.nl/cloud/100131-early-adopters-cloud-profiteren-van-de-voordelen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/3/33993adcb9ed9cd01faeec0d8e74235a.jpg">
                                                                    <p>Early adopters cloud profiteren van de voordelen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hybride multicloud heeft de toekomst, maar kent zijn uitdagingen" itemprop="headline" href="http://cio.nl/cloud/99966-hybride-multicloud-heeft-de-toekomst--maar-kent-zijn-uitdagingen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/3/233893cbdd550aab3d02c62928a32d68.jpg">
                                                                    <p>Hybride multicloud heeft de toekomst, maar kent zijn uitdagingen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo laat je applicaties optimaal presteren" itemprop="headline" href="http://computerworld.nl/cloud/99873-zo-laat-je-applicaties-optimaal-presteren">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/3/33993adcb9ed9cd01faeec0d8e74235a.jpg">
                                                                    <p>Zo laat je applicaties optimaal presteren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nog eens 7 tips om hackers terug te pakken" itemprop="headline" href="http://computerworld.nl/security/100335-nog-eens-7-tips-om-hackers-terug-te-pakken">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/b/3bf0335471fde271b24233d0624d9c14.jpg">
                                                                    <p>Nog eens 7 tips om hackers terug te pakken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 tips om hackers terug te pakken" itemprop="headline" href="http://computerworld.nl/security/100311-7-tips-om-hackers-terug-te-pakken">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/1/d1c0b6c6ed38b38f1150afc778043279.jpg">
                                                                    <p>7 tips om hackers terug te pakken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Red Team vs Blue Team: Hoe draai je een effectieve simulatie" itemprop="headline" href="http://computerworld.nl/security/100143-red-team-vs-blue-team-hoe-draai-je-een-effectieve-simulatie">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/d/8/d880498a15b727c7205bf2a0681097b0.jpg">
                                                                    <p>Red Team vs Blue Team: Hoe draai je een effectieve simulatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 tips om security te verbeteren met ransomwarepaniek" itemprop="headline" href="http://computerworld.nl/security/99846-4-tips-om-security-te-verbeteren-met-ransomwarepaniek">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/f/bfdd6fd6fc613292241353ee43bc63f2.jpg">
                                                                    <p>4 tips om security te verbeteren met ransomwarepaniek</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Is het zinnig om Edge Computing in te zetten?" itemprop="headline" href="http://computerworld.nl/markttrends/100362-is-het-zinnig-om-edge-computing-in-te-zetten">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/1/b/1b103873aac9cd8a41f0f4872125f202.jpg">
                                                                    <p>Is het zinnig om Edge Computing in te zetten?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Door DevOps leert de business IT begrijpen" itemprop="headline" href="http://cio.nl/management/100269-door-devops-leert-de-business-it-begrijpen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/a/0a256cf21ff9563a85448e00e2ae0813.jpg">
                                                                    <p>Door DevOps leert de business IT begrijpen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je moet omgaan met werkstress" itemprop="headline" href="http://computerworld.nl/carriere/100212-hoe-je-moet-omgaan-met-werkstress">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/8/384958b1ef47b5d548867978dc2c2cd7.jpg">
                                                                    <p>Hoe je moet omgaan met werkstress</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="'Systemen maken de dienst uit en dat geeft een heel andere dynamiek'" itemprop="headline" href="http://cio.nl/management/100116-systemen-maken-de-dienst-uit-en-dat-geeft-een-heel-andere-dynamiek">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/a/a/aab582ae99c21804900c1542206396a8.png">
                                                                    <p>'Systemen maken de dienst uit en dat geeft een heel andere dynamiek'</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="http://computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="http://computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="14 horrorklanten - en hoe je ze neutraliseert" itemprop="headline" href="http://computerworld.nl/development/89715-14-horrorklanten---en-hoe-je-ze-neutraliseert">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/b/a/ba39227451873a2c6ff14c3c42395467.jpg">
                                                                    <p>14 horrorklanten - en hoe je ze neutraliseert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je jouw organisatie klaarstoomt voor cloud" itemprop="headline" href="http://computerworld.nl/cloud/89304-hoe-je-jouw-organisatie-klaarstoomt-voor-cloud">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/d/0d63871b654d3c77a770411e2fff210c.jpg">
                                                                    <p>Hoe je jouw organisatie klaarstoomt voor cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Is het zinnig om Edge Computing in te zetten?" itemprop="headline" href="http://computerworld.nl/markttrends/100362-is-het-zinnig-om-edge-computing-in-te-zetten">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/1/b/1b103873aac9cd8a41f0f4872125f202.jpg">
                                                                    <p>Is het zinnig om Edge Computing in te zetten?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 tips om de beste systeembeheerder te worden (en te blijven)" itemprop="headline" href="http://computerworld.nl/it-beheer/100104-5-tips-om-de-beste-systeembeheerder-te-worden-en-te-blijven">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/f/4/f47587b2225e2eef280d364a0227fc7d.jpg">
                                                                    <p>5 tips om de beste systeembeheerder te worden (en te blijven)</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Infrastructure as Code ideaal voor DevOps" itemprop="headline" href="http://computerworld.nl/it-beheer/99924-infrastructure-as-code-ideaal-voor-devops">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/c/8/c821cc52c183c9e1321699c161eb3bed.jpg">
                                                                    <p>Infrastructure as Code ideaal voor DevOps</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 internetrechten die op sterven na dood zijn" itemprop="headline" href="http://computerworld.nl/markttrends/99888-3-internetrechten-die-op-sterven-na-dood-zijn">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/3/034025169b026766c81bb6d594fd8dcd.jpg">
                                                                    <p>3 internetrechten die op sterven na dood zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je moet omgaan met werkstress" itemprop="headline" href="http://computerworld.nl/carriere/100212-hoe-je-moet-omgaan-met-werkstress">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/3/8/384958b1ef47b5d548867978dc2c2cd7.jpg">
                                                                    <p>Hoe je moet omgaan met werkstress</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 verschrikkelijke tech-managers in je leven" itemprop="headline" href="http://computerworld.nl/carriere/98028-6-verschrikkelijke-tech-managers-in-je-leven">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/3/034025169b026766c81bb6d594fd8dcd.jpg">
                                                                    <p>6 verschrikkelijke tech-managers in je leven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 redenen om van baan te veranderen" itemprop="headline" href="http://computerworld.nl/carriere/97785-9-redenen-om-van-baan-te-veranderen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/5/5/5500c2d969291fd973b4702aff9d0af8.png">
                                                                    <p>9 redenen om van baan te veranderen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cloud zorgt voor baanverlies - ook bij jou" itemprop="headline" href="http://computerworld.nl/carriere/97353-cloud-zorgt-voor-baanverlies---ook-bij-jou">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/8/8/883b16c1e77ef19d29e6bff9d07df5a1.jpg">
                                                                    <p>Cloud zorgt voor baanverlies - ook bij jou</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 internetrechten die op sterven na dood zijn" itemprop="headline" href="http://computerworld.nl/markttrends/99888-3-internetrechten-die-op-sterven-na-dood-zijn">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/3/034025169b026766c81bb6d594fd8dcd.jpg">
                                                                    <p>3 internetrechten die op sterven na dood zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 redenen waarom een IoT-ramp onvermijdelijk is" itemprop="headline" href="http://computerworld.nl/security/97236-6-redenen-waarom-een-iot-ramp-onvermijdelijk-is">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/b/0ba2fe281f22a080eca76dd133dd69be.jpg">
                                                                    <p>6 redenen waarom een IoT-ramp onvermijdelijk is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 enge hacks die jouw kant op komen" itemprop="headline" href="http://computerworld.nl/security/97170-9-enge-hacks-die-jouw-kant-op-komen">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/2/a/2a4ae724536effb0030ed2df0d5b87e9.jpg">
                                                                    <p>9 enge hacks die jouw kant op komen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Is wetgeving nodig om ons te beschermen tegen IoT?" itemprop="headline" href="http://computerworld.nl/security/95637-is-wetgeving-nodig-om-ons-te-beschermen-tegen-iot">
                                                                    <img alt="" src="http://static.computerworld.nl/thumbnails/cropped/172x100/0/7/0717dfc28d467fba2695363cb5b2e28c.png">
                                                                    <p>Is wetgeving nodig om ons te beschermen tegen IoT?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2017" src="http://static.computerworld.nl/thumbnails/156x100/9/b/9b9eabc3650bccf3ccf65a69b763678d.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2017</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio100.nl/editie-2017/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="CIO100: digitale transformatie" src="http://static.computerworld.nl/thumbnails/199x60/1/6/167d0a3257047fae4373448d01b45f14.png">
                                                                   </div>
                                                                   <p>CIO100: digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/flexibel-en-veilig-samenwerken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel en veilig samenwerken" src="http://static.computerworld.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel en veilig samenwerken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT for the Business" src="http://static.computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT for the Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/the-next-step?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Next Step" src="http://static.computerworld.nl/thumbnails/218x60/3/8/38e5de9c62a7d17ee76151601824a23e.png">
                                                                   </div>
                                                                   <p>The Next Step</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/sps">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="SPS" src="http://static.computerworld.nl/thumbnails/125x60/8/e/8e12dca9f35f8a3e1b0193be1df1369f.png">
                                                                   </div>
                                                                   <p>SPS</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/olgreen-is-een-team">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Olgreen is een Team" src="http://static.computerworld.nl/thumbnails/364x60/9/5/95bc5c2eb6218db977ecd5553564ff44.png">
                                                                   </div>
                                                                   <p>Olgreen is een Team</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/basefarm-managed-applications/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Basefarm Managed Applications" src="http://static.computerworld.nl/thumbnails/87x60/0/2/02ff047c28caba22d7f706c2cdb550b1.png">
                                                                   </div>
                                                                   <p>Basefarm Managed Applications</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/equinix-managed-services/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Equinix Managed Services" src="http://static.computerworld.nl/thumbnails/158x60/8/4/84780cd5fa969fbbe76d2d5e18cf5d73.png">
                                                                   </div>
                                                                   <p>Equinix Managed Services</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/adobe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Adobe Experience Cloud" src="http://static.computerworld.nl/thumbnails/158x60/b/3/b3843536ce4baad4185a63ff357c17aa.jpg">
                                                                   </div>
                                                                   <p>Adobe Experience Cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.computerworld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.computerworld.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.computerworld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.stepstone.nl/vacatures-in--IT-Telecommunicatie--1000000.html?cid=Partner_IDG_Computerworld" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=cw&utm_medium=nav-item&utm_campaign=itforthebusiness" title="IT for the Business">
                                        <span class="menu-navigation-item-title">IT for the Business</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://itinnovationday.nl/?utm_source=cw&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day">
                                        <span class="menu-navigation-item-title">IT Innovation Day</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://computerworld.nl/campaign/it-for-the-business?utm_source=cw&utm_medium=nav-item&utm_campaign=itforthebusiness" title="IT for the Business" class="primary x-item">
											IT for the Business                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="https://itinnovationday.nl/?utm_source=cw&utm_medium=nav-item&utm_campaign=itinnovationday" title="IT Innovation Day" class="primary x-item">
											IT Innovation Day                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2017/?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-28" title="Algemeen" class="category" href="/algemeen">Algemeen</a> <span class="separator">/</span> De 10 belangrijkste Windows group policy instellingen</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    
    <!-- For Adform -->
        
	
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
       
         <div id="social-buttons-wrapper">
			 <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>2</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});'>
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemtype="http://schema.org/ImageObject">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/4/b/4b8df47ee846b96e28ece0807751f1e2.jpg" alt="Windows 10 beveiliging" />
                <meta itemprop="thumbnailUrl" content="http://static.computerworld.nl/thumbnails/cropped/200x126/4/b/4b8df47ee846b96e28ece0807751f1e2.jpg" />
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="100263">
                                De 10 belangrijkste Windows group policy instellingen</h1>
                <p class="article-summary">Voor een betere beveiliging</p>
                <h2>Als je deze 10 group policies goed configureert, dan krijg je daar bedrijfsbreed direct een betere Windows-beveiliging voor terug.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
			<!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
	
    		
            <div id="top">
                <img src="http://static.computerworld.nl/thumbnails/cropped/200x126/4/b/4b8df47ee846b96e28ece0807751f1e2.jpg" alt="Windows 10 beveiliging" />
                <h1 itemprop="headline" data-id="100263">De 10 belangrijkste Windows group policy instellingen</h1>
            </div>
            <h2>Als je deze 10 group policies goed configureert, dan krijg je daar bedrijfsbreed direct een betere Windows-beveiliging voor terug.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.computerworld.nl/thumbnails/cropped/35x35/c/0/c0cf0344cb34f73d0f084ae404a425e9.jpg" />
            <div id="text">
                <a href="/auteur/roger-a--grimes" title="Auteur: Roger A. Grimes" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Roger A. Grimes</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/internationaal" title="Internationaal" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Internationaal</a></div>
                    <div id="date" itemprop="datePublished" datetime="2017-08-07T10:47:00+02:00">
                        7 augustus 2017                    </div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-short-url="http://computerworld.nl/a/100263" data-txt="De 10 belangrijkste Windows group policy instellingen" data-img="http://static.computerworld.nl/uploads/w/e/we6b6q71wwb5utpr.jpg" data-summary="Voor een betere beveiliging" data-src="Computerworld" data-id="100263" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>One of the most common methods to configure an office full of Microsoft Windows computers is with group policy. For the most part, group policies are settings pushed into a computer's registry to configure security settings and other operational behaviors. Group policies can be pushed down from Active Directory (actually, pulled down by the client) or configured locally.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>I've been doing Windows computer security since 1990, so I've seen a lot of group policies. In my work with customers, I scrutinize each group policy setting within each group policy object. With Windows 8.1 and Windows Server 2012 R2, for example, there are more than 3,700 settings for the operating system alone.</p>

<p>I'll let you in on a little secret: I care about only 10 settings.</p>

<p>I'm not saying you should stop at these 10 since each properly configured group policy setting can reduce risk. I am saying that 10 settings determine most of your risk -- everything else is gravy. When I start looking at a new group policy, the first thing I do is scan these 10 settings. If they're set correctly, I know the customer is doing the right thing and my job will be easier.</p>

<p>Get these 10 settings right, and you'll go a long way toward making your Windows environment more secure. Each of these falls under the Computer Configuration&#92;Windows Setting&#92;Security Settings leaf.</p>

<h3>1. Rename the Local Administrator Account</h3>

<p>If the bad guys don't know the name of your Administrator account, they'll have a much harder time hacking it. Renaming the Administrator account is not automatic, so you'll have to do it yourself.</p>

<h3>2. Disable the Guest Account</h3>

<p>One of the worst things you can do is to enable this account. It grants a fair amount of access on a Windows computer and has no password. Fortunately, it's disabled by default.</p>

<h3>3. Disable LM and NTLM v1</h3>

<p>The LM (LAN Manager) and NTLMv1 authentication protocols have vulnerabilities. Force the use of NTLMv2 and Kerberos. By default, most Windows systems will accept all four protocols. Unless you have ancient (that is, more than 10 years old), unpatched systems, there's rarely a reason to use the older protocols. They're disabled by default.</p>

<h3>4. Disable LM hash storage</h3>

<p>LM password hashes are easily convertible to their plaintext password equivalents. Don't allow Windows to store them on disk, where a hacker hash dump tool would find them. It is disabled by default.</p>

<h3>5. Minimum password length</h3>

<p>Your minimum password length for regular users should be at least 12 characters -- 15 characters or longer for elevated user accounts. Windows passwords aren't even close to secure until they are 12 characters long. To be truly secure, 15 characters is the magic number in the Windows authentication world. Get there, and it closes all sorts of backdoors. Anything else is accepting unnecessary risk. (It's zero characters by default, so you'll have to specify this requirement.)</p>

<p>Unfortunately, traditional group policy settings accept a maximum value of only 14 characters when setting the minimum password size. Use the newer <a href="https://technet.microsoft.com/en-us/library/cc770394(v=ws.10).aspx" target="_blank">Fine-Grained Password Policies</a> instead. It's not so easy to set and configure in Windows Server 2008 R2 (and earlier), but it's really easy to set -- with a GUI -- in Windows Server 2012 and later.</p>

<h3>6. Maximum password age</h3>

<p>Passwords 14 or fewer characters long should be used no longer than 90 days. Windows' default maximum password expiration period is 42 days, so you can either accept the default or increase it to 90 days if you like. Some security experts think it's fine to use the same password for up to one year if it's 15 characters or more in length. Be aware, though, that extending a password expiration period increases the risk that someone could steal and reuse it to access other accounts owned by the same person. Shorter password expiration periods are always better.</p>

<h3>7. Event logs</h3>

<p>The vast majority of attack victims would have detected the breach sooner if their event logs had been turned on and they made a habit of checking them. Make sure you're using the settings recommended in the <a href="https://technet.microsoft.com/en-us/solutionaccelerators/cc835245.aspx" target="_blank">Microsoft Security Compliance Manager</a> tool and use the audit subcategories instead of the legacy category settings.</p>

<h3>8. Disable anonymous SID enumeration</h3>

<p>Security Identifiers (SIDs) are numbers assigned to each user, group, and other security subject in Windows or Active Directory. In early Windows versions, non-authenticated users could query these numbers to identify important users (such as Administrators) and groups, a fact that hackers loved to exploit. Fortunately, enumeration is disabled by default.</p>

<h3>9. Don't let the anonymous account reside in the everyone group</h3>

<p>This setting and the previous one, when set incorrectly, could allow an anonymous (or null) hacker far more access on a system than should be given. Both settings have been enabled by default (disabling anonymous access) since 2000. Make sure they stay that way.</p>

<h3>10. Enable User Account Control</h3>

<p>Lastly, ever since Windows Vista, UAC has been the No. 1 protection tool for people browsing the Web. I find that many clients turn it off due to old information about application compatibility problems. Most of those problems have gone away, and many of the remaining ones can be solved with Microsoft's free application compatibility troubleshooting utility. If you disable UAC, you're far closer to Windows NT security than you are to that of a modern operating system. UAC is enabled by default.</p>

<p>If you've been paying attention, you'll note that seven of the 10 settings are adjusted correctly by default in Windows Vista, Windows Server 2008, and later versions. Most of my Windows security books addressed the settings I wanted you to more securely harden. These days, my best advice is to change only what you have to and don't muck the majority of the defaults. When I see problems, it's usually because people go out of their way to weaken the defaults. That's never good.</p>

<p>There are a handful of more important things to do before you begin worrying about group policy, such as <a href="http://www.infoworld.com/article/2612818/security/patch-first--ask-questions-later.html" target="_blank">perfect patching</a> and preventing your users from installing Trojan horse programs. Once you have those efforts under control, correctly configuring your group policy is a great next step.</p>

<p>I'm also a huge fan of enabling BitLocker (in Windows Vista/2008 and later). But be aware that planning the implementation of BitLocker takes time and heavy thinking, though you can implement it using group policy.</p>

<p>Whatever you do, don't waste your life studying all 3,700 settings. Instead, make sure you get the top 10 right and you're most of the way there.</p>

</p>
    </div>
    
    <script>
		$('#article p').each(function(){
			if($(this).html().length < 1) { $(this).remove(); }
		});		
		
		var shortUrl = 'http://computerworld.nl/a/100263';
		
		$('#article .streamer').each(function(){
			var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
			
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
			
			$(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
		});
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
	</script>

    
                <div id="article-jobs" class="stepstone-job-box">
                    <h4>Topbedrijven met ICT vacatures by Stepstone</h4>
                    <ul>
                                    <li class="job">
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-job'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F04aa13ae1c9100d08aa11adbae99de60" target="_blank" title="Customer Service Representative Spanish and Portuguese" class="job-title">Customer Service Representative Spanish and Portuguese</a>
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-company'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F04aa13ae1c9100d08aa11adbae99de60" target="_blank" title="Medtronic" class="job-more">Medtronic</a>
                        </li>
                                    <li class="job">
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-job'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fac57ddde47e2335ad232723440ba9260" target="_blank" title="Teamleider Analytics" class="job-title">Teamleider Analytics</a>
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-company'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fac57ddde47e2335ad232723440ba9260" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
                        </li>
                                    <li class="job">
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-job'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Commercieel Analist" class="job-title">Commercieel Analist</a>
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-company'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Action" class="job-more">Action</a>
                        </li>
                                    <li class="job">
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-job'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5224a69c7dcec38cdf0804bd4a15ab" target="_blank" title="Hardware Engineer" class="job-title">Hardware Engineer</a>
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-company'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5224a69c7dcec38cdf0804bd4a15ab" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
                        </li>
                                    <li class="job">
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-job'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Young Professional Technisch ERP Consultant" class="job-title">Young Professional Technisch ERP Consultant</a>
                            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-company'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Ordina" class="job-more">Ordina</a>
                        </li>
                                </ul>
                    <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Stepstone-article-more'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_Computerworld" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>
                </div>
                
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-short-url="http://computerworld.nl/a/100263" data-txt="De 10 belangrijkste Windows group policy instellingen" data-img="http://static.computerworld.nl/uploads/w/e/we6b6q71wwb5utpr.jpg" data-summary="Voor een betere beveiliging" data-src="Computerworld" data-id="100263" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen" data-text="De 10 belangrijkste Windows group policy instellingen">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                2 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fcomputerworld.nl%2Fit-beheer%2F100263-de-10-belangrijkste-windows-group-policy-instellingen"></script>
		<script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fcomputerworld.nl%2Fit-beheer%2F100263-de-10-belangrijkste-windows-group-policy-instellingen&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fcomputerworld.nl%2Fit-beheer%2F100263-de-10-belangrijkste-windows-group-policy-instellingen&format=jsonp&callback=updateTwitterCounter"></script>
        
		<script>
			    /*fob.meta.currentObject = { type : 'article', id : 100263 }
				getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
				updateGooglePlusCounter('http://computerworld.nl/it-beheer/100263-de-10-belangrijkste-windows-group-policy-instellingen')*/
		</script>
        
        

        <!-- Lees meer blok -->
    
	    

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			<div class="ligatusRA2AW"></div>
			
			
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1502104606">
                            <ul>

    <li class="comment" data-timestamp="1502104606" data-indent-level="0" data-user-id="2492" data-comment-id="725577" id="comment-725577">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="realbart" /></figure>
                <span class="comment-meta"><span class="comment-username">realbart</span> <span class="comment-date">op 7 augustus 2017 om 13:16</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Combineren van 5 en 6 is vragen om problemen. In dat licht ook interessant: <span class="filtered-link">[<a href="https://www.troyhunt.com/whos-who-of-bad-password-practices/" title="https://www.troyhunt.com/whos-who-of-bad-password-practices/">Link</a>]</span></p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote realbart</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->    <div class="block even block-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures van Stepstone</h3>    <div class="content" class="stepstone-job-box">
        <ul>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F04aa13ae1c9100d08aa11adbae99de60" target="_blank" title="Customer Service Representative Spanish and Portuguese" class="job-title">Customer Service Representative Spanish and Portuguese</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F04aa13ae1c9100d08aa11adbae99de60" target="_blank" title="Medtronic" class="job-more">Medtronic</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fac57ddde47e2335ad232723440ba9260" target="_blank" title="Teamleider Analytics" class="job-title">Teamleider Analytics</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fac57ddde47e2335ad232723440ba9260" target="_blank" title="Belastingdienst" class="job-more">Belastingdienst</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Commercieel Analist" class="job-title">Commercieel Analist</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Fcf6b4c80b14426c7a7dace320123d1f7" target="_blank" title="Action" class="job-more">Action</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5224a69c7dcec38cdf0804bd4a15ab" target="_blank" title="Hardware Engineer" class="job-title">Hardware Engineer</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2F7c5224a69c7dcec38cdf0804bd4a15ab" target="_blank" title="ENGIE Services" class="job-more">ENGIE Services</a>
            </li>
                    <li class="job">
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-job','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Young Professional Technisch ERP Consultant" class="job-title">Young Professional Technisch ERP Consultant</a>
                <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-company','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwebwereld.nl%2Fvacatures%2Faa55dfcc3f4aac0d25d990e6533d795a" target="_blank" title="Ordina" class="job-more">Ordina</a>
            </li>
                </ul>
  <a onclick="ga('send', {'hitType':'event','eventAction':'click','eventLabel':'Stepstone-sidebar-more','eventCategory':'jobs'});" href="/page/stepstone-redirect?url=http%3A%2F%2Fwww.stepstone.nl%2Fvacatures-in--IT-Telecommunicatie--1000000.html%3Fcid%3DPartner_IDG_Computerworld" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a>        
    </div>
</div>     <div class="block odd block-special block-static block-sidebar">
        <h3 class="title">Special</h3>    <div class="cover-block" style="background-image:url('http://static.computerworld.nl/thumbnails/500/d/6/d6f9d2c34a9ee748b695228680545eab.jpg')">
        <a class="content link-block" href="http://cio100.nl/editie-2017/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht" onclick="">
            <div class="special-title">CIO100: digitale transformatie</div>
            <div class="special-description">In deze uitgave van de CIO100 beschrijven we hoe u uw strategie in de digitale transformatie kan uitvoeren, welke valkuilen er zijn en welke best practises het waard zijn gevolgd te worden. </div>
            <span class="special-link">Naar special &raquo;</span>
            <div class="special-logo">
                <span>
                    <img src="http://static.computerworld.nl/thumbnails/83x25/1/6/167d0a3257047fae4373448d01b45f14.png" />
                </span>
            </div>
        </a>
    </div>
</div>        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div><div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="http://static.computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 100263;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.
</script>
<!-- End Facebook Pixel Code -->

<script>
    fbq('trackCustom', 'article-read', {
        "id"         :  100263,
        "tag"        : "it beheer",
        "domain"     : "computerworld.nl",
    });
</script>                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld" class="active">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="https://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="https://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[algemeen]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:oenuo94j&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        <script src="http://rce.veeseo.com/widgets/computerworld.nl/widget.js"></script>        
    </body>
</html>